Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

From: "Bitar, Nabil N" <[email-masked]>
Date: Fri, 16 Dec 2011 09:16:08 -0500

Hi,

This is the start of a three-week working group poll for adopting the draft “A Framework for E-Tree Service over MPLS Network” as an L2VPN WG document.

The draft can be found at http://tools.ietf.org/html/draft-key-l2vpn-etree-frwk-06 .

Please, review the draft and send any comments to the L2VPN working group email list.

This WG poll will close on Friday January 6, 2012.

Regards,
Nabil

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Fri, 16 Dec 2011 15:20:14 +0100

support

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: vrijdag 16 december 2011 15:16
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

This is the start of a three-week working group poll for adopting the draft "A Framework for E-Tree Service over MPLS Network" as an L2VPN WG document.

Regards,
Nabil

---

From: Jounay Frédéric <[email-masked]>
Date: Fri, 16 Dec 2011 15:30:42 +0100

Support
Fred.

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]]<mailto:[mailto:[email-masked]]> On Behalf Of Bitar, Nabil N
Sent: vrijdag 16 december 2011 15:16
To: [email-masked]<mailto:[email-masked]>
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: Paul Unbehagen <[email-masked]>
Date: Fri, 16 Dec 2011 08:59:05 -0700

Support

---

From: "Rogers, Josh" <[email-masked]>
Date: Fri, 16 Dec 2011 12:56:58 -0500

Definitely, support!

On 12/16/2011 08:16 AM, Bitar, Nabil N wrote:
Hi,

Regards,
Nabil

________________________________
This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: "DelRegno, Christopher N (Nick)" <[email-masked]>
Date: Fri, 16 Dec 2011 13:09:24 -0500

Support

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 8:16 AM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: David Allan I <[email-masked]>
Date: Fri, 16 Dec 2011 13:22:34 -0500

Support...

With one suggestion: For the internet access use case, Broadband Forum TR-101 would be a useful informative reference.

cheers
D

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 6:16 AM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: "S. Davari" <[email-masked]>
Date: Fri, 16 Dec 2011 10:38:13 -0800 (PST)

Support.

________________________________
 From: "Bitar, Nabil N" <[email-masked]>
To: "[email-masked]" <[email-masked]> 
Cc: Giles Heron <[email-masked]> 
Sent: Friday, December 16, 2011 6:16:08 AM
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

 

Regards,
Nabil

---

From: Linda Dunbar <[email-masked]>
Date: Fri, 16 Dec 2011 19:02:47 +0000

Support,

Linda Dunbar

Hi,

Regards,
Nabil

---

From: "Dolganow, Andrew (Andrew)" <[email-masked]>
Date: Fri, 16 Dec 2011 14:05:34 -0600

Support

Andrew

On 2011-12-16, at 9:16 AM, "Bitar, Nabil N" <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Regards,
Nabil

---

From: Simon Delord <[email-masked]>
Date: Sat, 17 Dec 2011 09:12:36 +1100

support.
Simon

2011/12/17 Bitar, Nabil N <[email-masked]>

> Hi,
>
> This is the start of a three-week working group poll for adopting the
> draft “A Framework for E-Tree Service over MPLS Network” as an L2VPN WG
> document.
>
> The draft can be found at
> http://tools.ietf.org/html/draft-key-l2vpn-etree-frwk-06 .
>

---

From: "Rafi Ram" <[email-masked]>
Date: Sun, 18 Dec 2011 08:41:01 +0200

Support.

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 4:16 PM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

 

Regards,
Nabil

---

From: Raymond Key <[email-masked]>
Date: Sun, 18 Dec 2011 22:42:25 +1100

I support.
Raymond Key

From: [email-masked]
To: [email-masked]
Date: Fri, 16 Dec 2011 09:16:08 -0500
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document
CC: [email-masked]

Hi,

 

Regards,
Nabil

---

From: Yaakov Stein <[email-masked]>
Date: Sun, 18 Dec 2011 12:05:15 +0000

Support.

Y(J)S

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 16:16
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: "William Zayas" <[email-masked]>
Date: Sun, 18 Dec 2011 08:50:51 -0500

Support,

Cheers,

WZ
  ----- Original Message ----- 
  From: Yaakov Stein 
  To: [email-masked] 
  Sent: Sunday, December 18, 2011 7:05 AM
  Subject: RE: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

  Support.

  Y(J)S

  Hi,

   

  Regards,
  Nabil

---

From: Mach Chen <[email-masked]>
Date: Mon, 19 Dec 2011 02:57:46 +0000

Support.

Best regards,
Mach

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 10:16 PM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: Susan Hares <[email-masked]>
Date: Mon, 19 Dec 2011 14:36:55 +0000

+1 support

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 9:16 AM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: Jie Dong <[email-masked]>
Date: Tue, 20 Dec 2011 09:07:27 +0000

Support

Best regards,
Jie

Hi,

Regards,
Nabil

---

From: [email-masked]
Date: Tue, 20 Dec 2011 17:15:50 +0800

Support

Regards,
Ran

[email-masked] 写于 2011/12/16 22:16:08:

> Hi,
> 
> This is the start of a three-week working group poll for adopting 
> the draft “A Framework for E-Tree Service over MPLS Network” as an 
> L2VPN WG document. 
>