Subject: Re: [l2vpn] WG Poll for adopting the draft ?A Framework for E-Tree Service over MPLS Network? as a WG document

From: Lizhong Jin<[email-masked]>
Date: Mon, 19 Dec 2011 08:46:17 +0800

Yes, support.

Lizhong

> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Fri, 16 Dec 2011 09:16:08 -0500
> From: "Bitar, Nabil N" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc: Giles Heron <[email-masked]>
> Subject: [l2vpn] WG Poll for adopting the draft ?A Framework for
>    E-Tree Service over MPLS Network? as a WG document
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="windows-1252"
> 
> Hi,
> 
> This is the start of a three-week working group poll for adopting 
> the draft ?A Framework for E-Tree Service over MPLS Network? as an 
> L2VPN WG document.
> 
> The draft can be found at http://tools.ietf.org/html/draft-key-
> l2vpn-etree-frwk-06 .
> 
> Please, review the draft and send any comments to the L2VPN working 
> group email list.
> 
> This WG poll will close on Friday January 6, 2012.
> 
> Regards,
> Nabil
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://www.ietf.org/mail-
> archive/web/l2vpn/attachments/20111216/ab2631ca/attachment.htm>
> 
> ------------------------------
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Jiangyuanlong <[email-masked]>
Date: Mon, 19 Dec 2011 10:48:52 +0000

Support.

Regards
Yuanlong

------------------------------
Date: Fri, 16 Dec 2011 13:22:34 -0500
From: David Allan I <[email-masked]>
To: "Bitar, Nabil N" <[email-masked]>, "[email-masked]"
	<[email-masked]>
Cc: Giles Heron <[email-masked]>
Subject: RE: [l2vpn] WG Poll for adopting the draft ?A Framework for
	E-Tree Service over MPLS Network? as a WG document
Message-ID:
	<[email-masked]>
	
Content-Type: text/plain; charset="iso-8859-1"

Support...

With one suggestion: For the internet access use case, Broadband Forum TR-101 would be a useful informative reference.

cheers
D

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 6:16 AM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ?A Framework for E-Tree Service over MPLS Network? as a WG document

Hi,

This is the start of a three-week working group poll for adopting the draft "A Framework for E-Tree Service over MPLS Network" as an L2VPN WG document.

The draft can be found at http://tools.ietf.org/html/draft-key-l2vpn-etree-frwk-06 .

Please, review the draft and send any comments to the L2VPN working group email list.

Regards,
Nabil
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ietf.org/mail-archive/web/l2vpn/attachments/20111216/20370f22/attachment.htm>