Subject: Re: WG Last Call for draft-ietf-l2vpn-inter-domain-redundancy

From: Lizhong Jin <[email-masked]>
Date: Sat, 21 Sep 2013 22:06:36 +0800

Hi,
Support as co-author.

Regards
Lizhong

>
> Message: 1
> Date: Mon, 16 Sep 2013 13:07:36 +0100
> From: Giles Heron <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: Re: WG Last Call for draft-ietf-l2vpn-inter-domain-redundancy
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=us-ascii
>
> A gentle reminder that the deadline for this one is this Friday and we've
still had no comments.
>
> Nabil & Giles.
>
> On 6 Sep 2013, at 13:49, Giles Heron <[email-masked]> wrote:
>
> > Clearly I meant to say Friday 20th September, not November!
> >
> > On 6 Sep 2013, at 13:48, Giles Heron <[email-masked]> wrote:
> >
> >> We didn't get any responses to this last call.
> >>
> >> So we're reinitiating a 2 week last call on this draft.  Please
comment by Friday 20th November.
> >>
> >> Nabil & Giles
> >>
> >> Begin forwarded message:
> >>
> >>> From: Giles Heron <[email-masked]>
> >>> Subject: WG Last Call for draft-ietf-l2vpn-inter-domain-redundancy
> >>> Date: 12 July 2013 16:38:18 BST
> >>> To: "[email-masked]" <[email-masked]>
> >>> Cc: Nabil Bitar <[email-masked]>
> >>>
> >>> This email initiates an L2VPN WG Last Call for:
> >>>
> >>>
http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-inter-domain-redundancy-02
> >>>
> >>> please comment to the list as to the suitability of this draft for
publication as a BCP RFC from the L2VPN WG.
> >>>
> >>> this last call will close on Friday 26th July 2013.
> >>>
> >>> Nabil & Giles
> >>
> >
>
>
>
> ------------------------------
>
> _______________________________________________
> L2vpn mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/l2vpn
>
>
> End of L2vpn Digest, Vol 112, Issue 6
> *************************************

---

From: [email-masked]
Date: Tue, 24 Sep 2013 17:22:34 +0800

hi,all
 
   Support

 Regards
 huangsunliang 

Lizhong Jin <[email-masked]> 
发件人:  [email-masked]
09/21/2013 10:06 PM

收件人
[email-masked]
抄送

主题
Re: WG Last Call for draft-ietf-l2vpn-inter-domain-redundancy

Hi,
Support as co-author.
Regards
Lizhong
> A gentle reminder that the deadline for this one is this Friday and 
we've still had no comments.

> >>> this last call will close on Friday 26th July 2013.

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.
--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.