Subject: WG adoption call for draft-allan-l2vpn-spbm-evpn

From: Giles Heron <[email-masked]>
Date: Mon, 30 Sep 2013 18:51:23 +0100

This is a request to gauge consensus as to whether:

http://tools.ietf.org/html/draft-allan-l2vpn-spbm-evpn-04

should be accepted as an L2VPN WG draft.

please review the draft and respond to the list by Monday 14th October with comments as to its suitability, or not, for WG adoption.

Nabil & Giles

---

From: David Allan I <[email-masked]>
Date: Mon, 30 Sep 2013 18:19:18 +0000

Support - as co-author!

Cheers
Dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Giles Heron
Sent: Monday, September 30, 2013 10:51 AM
To: [email-masked]
Subject: WG adoption call for draft-allan-l2vpn-spbm-evpn

Nabil & Giles

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 30 Sep 2013 18:20:45 +0000

Support as co-author.

Thanks,
Jeff

>please review the draft and respond to the list by Monday 14th October
>with comments as to its suitability, or not, for WG adoption.
>
>Nabil & Giles

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 30 Sep 2013 18:23:23 +0000

yes/support

	Regards,
		Greg

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Giles Heron
Sent: Monday, September 30, 2013 10:51 AM
To: [email-masked]
Subject: WG adoption call for draft-allan-l2vpn-spbm-evpn

Nabil & Giles

---

From: Paul Unbehagen <[email-masked]>
Date: Mon, 30 Sep 2013 16:49:08 -0400

Support

Sent from my iPhone

> On Sep 30, 2013, at 1:51 PM, Giles Heron <[email-masked]> wrote:
>

---

From: "Shahram Davari" <[email-masked]>
Date: Mon, 30 Sep 2013 22:18:52 +0000

Support.

Regards,
Shahram

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Tue, 1 Oct 2013 03:45:43 +0000

support