Subject: Accept ACCEPTOWN COMMUNITY as WG Draft?

From: Danny McPherson <[email-masked]>
Date: Mon, 28 Jul 2008 11:17:01 -0600

Folks,
Rob presented this draft in the L3VPN meeting today and
asked if we would consider it to be accepted as an L3VPN
WG draft.  If you're in support of this draft being accepted
as an L3VPN WG document please reply to this message
with a "yes", if not, reply with a "no".  Additional comments
are welcome, but please clearly state your position.

<http://www.ietf.org/internet-drafts/draft-pmohapat-l3vpn-acceptown-community-00.txt 

Note that this work, if accepted, will need to be cross-WG
last called in IDR as well, but that should not be an issue if
there's consensus here that the work should be done.

Please provide feedback on this no later than 8/15.

Thanks!

Marshall & Danny

---

From: Yakov Rekhter <[email-masked]>
Date: Mon, 28 Jul 2008 10:20:01 -0700

Danny,

> are welcome, but please clearly state your position.

"yes".

Yakov.

---

From: <[email-masked]>
Date: Mon, 28 Jul 2008 13:49:22 -0400

Danny

"yes" 

Ketan Paralkar MIET

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Danny McPherson
Sent: July 28, 2008 1:17 PM
To: [email-masked]
Subject: Accept ACCEPTOWN COMMUNITY as WG Draft?

Folks,

<http://www.ietf.org/internet-drafts/draft-pmohapat-l3vpn-acceptown-comm
unity-00.txt 

Thanks!

Marshall & Danny

---

From: "Thomas Walsh" <[email-masked]>
Date: Mon, 28 Jul 2008 13:43:30 -0400

yes

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Danny McPherson
Sent: Monday, July 28, 2008 6:17 PM
To: [email-masked]
Subject: Accept ACCEPTOWN COMMUNITY as WG Draft?

Folks,

Thanks!

Marshall & Danny

---

From: Ron Bonica <[email-masked]>
Date: Mon, 28 Jul 2008 14:49:33 -0400

yes

Danny McPherson wrote:
> <http://www.ietf.org/internet-drafts/draft-pmohapat-l3vpn-acceptown-community-00.txt> 
> 
>

---

From: "John G. Scudder" <[email-masked]>
Date: Mon, 28 Jul 2008 15:43:29 -0400

I'm in favor.

--John

---

From: Nitin Bahadur <[email-masked]>
Date: Tue, 29 Jul 2008 06:40:18 +0100

Yes

---

From: Rahul Aggarwal <[email-masked]>
Date: Tue, 29 Jul 2008 00:57:41 -0700 (PDT)

Hi Danny,

Yes, I am in support.

rahul