Subject: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02

From: Danny McPherson <[email-masked]>
Date: Mon, 28 Jul 2008 09:57:05 -0600

Folks,
On June 26 Ron sent a call to the list for acceptance of
draft-mnapierala-mvpn-part-reqt-02 as a WG document.
After some 25 message on the associated thread (many
from the same folks, or Maria's responses to comments)
there doesn't yet appear to be consensus on whether it
should be accepted or not.

If you have interest in this work, could you please reply
to the following question with a simple "yes" or "no"?

Would you like to accept draft-mnapierala-mvpn-part-reqt
as an L3VPN WG document?

You're encouraged to include comments further along in
the message, or in a separate message, but a binary "yes"
or "no" will help with clear consensus gauging.  If you've
already commented no need to restate your position, it's
been accounted for.

Thanks!

Marshall & Danny

---

From: Danny McPherson <[email-masked]>
Date: Mon, 28 Jul 2008 10:19:28 -0600

[top post only]

Apologies for not including this in the original message
below..

Please provide feedback on this no later than 8/15.

Thanks!

-danny

---

From: "UTTARO, JAMES, ATTLABS" <[email-masked]>
Date: Wed, 30 Jul 2008 02:16:04 -0400

"yes"

Jim Uttaro 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Danny McPherson
Sent: Monday, July 28, 2008 11:57 AM
To: [email-masked]
Subject: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02 

Folks,

Thanks!

Marshall & Danny

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Wed, 30 Jul 2008 09:41:12 -0400

Yes. 

> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Danny McPherson
> Sent: Monday, July 28, 2008 12:19 PM
> To: [email-masked]
> Subject: Re: Accept As WG Document?: 
> draft-mnapierala-mvpn-part-reqt-02 
> 
> [top post only]
>

---

From: "Kenny Hong (kehong)" <[email-masked]>
Date: Wed, 30 Jul 2008 08:19:49 -0700

Yes 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of UTTARO, JAMES, ATTLABS
Sent: Wednesday, July 30, 2008 1:16 AM
To: Danny McPherson; [email-masked]
Subject: RE: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02 

"yes"

Jim Uttaro 

-----Original Message-----

Folks,
On June 26 Ron sent a call to the list for acceptance of
draft-mnapierala-mvpn-part-reqt-02 as a WG document.
After some 25 message on the associated thread (many from the same
folks, or Maria's responses to comments) there doesn't yet appear to be
consensus on whether it should be accepted or not.

If you have interest in this work, could you please reply to the
following question with a simple "yes" or "no"?

Would you like to accept draft-mnapierala-mvpn-part-reqt as an L3VPN WG
document?

You're encouraged to include comments further along in the message, or
in a separate message, but a binary "yes"
or "no" will help with clear consensus gauging.  If you've already
commented no need to restate your position, it's been accounted for.

Thanks!

Marshall & Danny