Subject: Re: draft-mnapierala-mvpn-part-reqt-02

From: Toerless Eckert <[email-masked]>
Date: Mon, 7 Jul 2008 11:46:00 -0700

> Folks,
> 
> Maria Napierala has asked the WG to adopt 
> draft-mnapierala-mvpn-part-reqt-02 as a WG item. If you have any opinion
> 
>   regarding whether it should be adopted, please post a message to the
> list.
> 
>                                       Ron

I support adoption of the draft as a WG item. It raises and
explains good requirements that we have seen as issues in
in deployments especially with large service providers.

Thanks
    Toerless

---

From: ycai <[email-masked]>
Date: Sun, 13 Jul 2008 16:46:13 -0700

Yes,  I think it should be adopted as a WG item.  Thanks.

>>   regarding whether it should be adopted, please post a message to the

Yiqun