Subject: RE: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02

From: "Swaminathan Pichumani" <[email-masked]>
Date: Fri, 15 Aug 2008 15:25:36 -0700

Hi WG Chairs,

> Would you like to accept draft-mnapierala-mvpn-part-reqt 
> as an L3VPN WG document? 

No.

Swami.

From: l3vpn-bounces at ietf.org [mailto:l3vpn-bounces at ietf.org] On
Behalf Of Danny McPherson
Sent: Monday, July 28, 2008 12:19 PM
To: l3vpn at ietf.org
Subject: Re: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02 

[top post only] 

Apologies for not including this in the original message 
below.. 

Please provide feedback on this no later than 8/15. 

Thanks! 

-danny 

On Jul 28, 2008, at 9:57 AM, Danny McPherson wrote: 

> Folks, 
> On June 26 Ron sent a call to the list for acceptance of 
> draft-mnapierala-mvpn-part-reqt-02 as a WG document. 
> After some 25 message on the associated thread (many 
> from the same folks, or Maria's responses to comments) 
> there doesn't yet appear to be consensus on whether it 
> should be accepted or not. 
> 
> If you have interest in this work, could you please reply 
> to the following question with a simple "yes" or "no"? 
> 
> Would you like to accept draft-mnapierala-mvpn-part-reqt 
> as an L3VPN WG document? 
&g

Danny,

---

From: "Padmini Misra" <[email-masked]>
Date: Fri, 15 Aug 2008 15:34:45 -0700

No.

Padmini