Subject: Re: Accept as a WG Document: draft-pillay-esnault-moyer-ospfv3-pece

From: Rahul Aggarwal <[email-masked]>
Date: Mon, 4 Aug 2008 17:37:17 -0700 (PDT)

Yes.

On Wed, 30 Jul 2008, Danny McPherson wrote:

> Folks,
> We have been asked by the authors of this draft to consider
> it for acceptance as an L3VPN WG document.
>
> draft-pillay-esnault-moyer-ospfv3-pece-00.txt
>
> If you support this draft becoming a WG document please
> reply with a "yes", if you're opposed, reply with a "no".
> Additional comments are encouraged, but please make your
> position clear in your response.
>
> As you may recall, RFC 4577 provides for a similar capability
> for OSPFv2 - "OSPF as the Provider/Customer Edge Protocol for
> BGP/MPLS IP Virtual Private Networks (VPNs)", and if this work
> is to be done, it should be done in L3VPN (as was discussed in
> the Routing Area meeting today).
>
> Please provide feedback on this no later than 8/15.
>
> Thanks!
>
> Marshall & Danny
>

---

From: "Christou, Christos [USA]" <[email-masked]>
Date: Wed, 6 Aug 2008 08:47:57 -0400

Yes 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Danny McPherson
Sent: Wednesday, July 30, 2008 9:56 AM
To: [email-masked]
Subject: Accept as a WG Document: draft-pillay-esnault-moyer-ospfv3-pece

Folks,
We have been asked by the authors of this draft to consider it for
acceptance as an L3VPN WG document.

If you support this draft becoming a WG document please reply with a
"yes", if you're opposed, reply with a "no".
Additional comments are encouraged, but please make your position clear
in your response.

As you may recall, RFC 4577 provides for a similar capability for OSPFv2
- "OSPF as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual
Private Networks (VPNs)", and if this work is to be done, it should be
done in L3VPN (as was discussed in the Routing Area meeting today).

Thanks!

Marshall & Danny

---

From: Ron Bonica <[email-masked]>
Date: Thu, 07 Aug 2008 11:52:13 -0400

yes

---

From: <[email-masked]>
Date: Thu, 7 Aug 2008 13:34:16 -0400

Yes I support  

Ketan Paralkar MIET ,

---

From: "William Zayas" <[email-masked]>
Date: Thu, 7 Aug 2008 13:54:47 -0400

Yes, I support.

Fibercrossing Corp.
William Zayas
Chief Technology Officer
City View Plaza Suite 107
Guaynabo,Puerto Rico 00968
Office:787-620-0046
Mobile:787-530-9191
www.fibercrossing.net

****************************************************************************
************************************
This email and any files transmitted with it, are confidential and intended
solely for the use of the individual or entity to which they are addressed.
If you have received this email in error please notify the system manager.
This message contains confidential and privilege information and is intended
only for the individual named. If you are not the named addressee you should
not disseminate,distribute or copy this e-mail. Please notify the sender
immediately by e-mail if you have received this e-mail by mistake and delete
this e-mail from your system. If you are not the intended recipient you are
notified that disclosing,copying, distributing or taking any action in
reliance on the contents of this information is strictly prohibited. 

E-mail transmission cannot be guaranteed to be secured or error-free as
information could be intercepted, corrupted, lost,destroyed, arrive late or
incomplete, or contain viruses. The sender therefore does not accept
liability for any errors or omissions in the contents of this message, which
arise as a result of e-mail transmission. If verification is required please
request a hard-copy version. FiberCrossing, City View Plaza Suite 107,
Guaynabo PR 00968    http://www.fibercrossing.net/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Thursday, August 07, 2008 1:34 PM
To: [email-masked]; [email-masked]
Subject: RE: Accept as a WG Document: draft-pillay-esnault-moyer-ospfv3-pece

Yes I support  

Ketan Paralkar MIET ,

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Thu, 14 Aug 2008 18:27:58 -0700

yes

> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Danny McPherson
> Sent: Wednesday, July 30, 2008 6:56 AM
> To: [email-masked]

---

From: "Yegenoglu, Ferit" <[email-masked]>
Date: Fri, 15 Aug 2008 09:49:47 -0400

Yes.
Of

---

From: "Samita Chakrabarti" <[email-masked]>
Date: Fri, 15 Aug 2008 15:44:59 -0700

Yes.

-Samita