Subject: Re: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02

From: Arjen Boers <[email-masked]>
Date: Tue, 5 Aug 2008 12:18:33 +0200

yes

Arjen.

On Jul 28, 2008, at 5:57 PM, Danny McPherson wrote:

> Folks,
> On June 26 Ron sent a call to the list for acceptance of
> draft-mnapierala-mvpn-part-reqt-02 as a WG document.
> After some 25 message on the associated thread (many
> from the same folks, or Maria's responses to comments)
> there doesn't yet appear to be consensus on whether it
> should be accepted or not.
>
> If you have interest in this work, could you please reply
> to the following question with a simple "yes" or "no"?
>
> Would you like to accept draft-mnapierala-mvpn-part-reqt
> as an L3VPN WG document?
>
> You're encouraged to include comments further along in
> the message, or in a separate message, but a binary "yes"
> or "no" will help with clear consensus gauging.  If you've
> already commented no need to restate your position, it's
> been accounted for.
>
> Thanks!
>
> Marshall & Danny

---

From: "Daniel Alvarez (dalvarez)" <[email-masked]>
Date: Wed, 6 Aug 2008 12:06:22 -0700

yes 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Danny McPherson
> Sent: Monday, July 28, 2008 9:19 AM
> To: [email-masked]
> Subject: Re: Accept As WG Document?: 
> draft-mnapierala-mvpn-part-reqt-02 
> 
> [top post only]
> 
> Apologies for not including this in the original message below..
> 
> Please provide feedback on this no later than 8/15.
> 
> Thanks!
> 
> -danny
> 
> On Jul 28, 2008, at 9:57 AM, Danny McPherson wrote:
> 
> > Folks,
> > After some 25 message on the associated thread (many from the same 
> > folks, or Maria's responses to comments) there doesn't yet 
> appear to 
> > be consensus on whether it should be accepted or not.
> >
> > If you have interest in this work, could you please reply to the 
> > following question with a simple "yes" or "no"?
> >
> > Would you like to accept draft-mnapierala-mvpn-part-reqt as 
> an L3VPN 
> > WG document?
> >
> > You're encouraged to include comments further along in the 
> message, or 
> > in a separate message, but a binary "yes"
> > or "no" will help with clear consensus gauging.  If you've already 
> > commented no need to restate your position, it's been accounted for.
> >
> > Thanks!
> >
> > Marshall & Danny
> 
>

---

From: "Kevin Skehill (kskehill)" <[email-masked]>
Date: Wed, 13 Aug 2008 13:28:11 -0400

yes 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Danny McPherson
Sent: Monday, July 28, 2008 12:19 PM
To: [email-masked]
Subject: Re: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02 

[top post only]

Thanks!

-danny

On Jul 28, 2008, at 9:57 AM, Danny McPherson wrote:

> folks, or Maria's responses to comments) there doesn't yet appear to 
> Would you like to accept draft-mnapierala-mvpn-part-reqt as an L3VPN 
> WG document?
>
> You're encouraged to include comments further along in the message, or

---

From: "Mammen, John \(A&E\)" <[email-masked]>
Date: Fri, 15 Aug 2008 16:57:55 -0400

Danny,

We are in agreement with this draft as it really represents our needs
from an anycast sourcing perspective and also from our experience we
need a degree of independence from what a SP is doing in their core. So
I vote yes for this draft.

Thanks

John Mammen

Architecture & Engineering

Merrill Lynch

[top post only] 

Apologies for not including this in the original message 
below.. 

Thanks! 

-danny 

> already commented no need to restate your position, it's 
--------------------------------------------------------

This message w/attachments (message) may be privileged, confidential or proprietary, and if you are not an intended recipient, please notify the sender, do not use or share it and delete it. Unless specifically indicated, this message is not an offer to sell or a solicitation of any investment products or other financial product or service, an official confirmation of any transaction, or an official statement of Merrill Lynch. Subject to applicable law, Merrill Lynch may monitor, review and retain e-communications (EC) traveling through its networks/systems. The laws of the country of each sender/recipient may impact the handling of EC, and EC may be archived, supervised and produced in countries other than the country in which you are located. This message cannot be guaranteed to be secure or error-free. This message is subject to terms available at the following link: http://www.ml.com/e-communications_terms/. By messaging with Merrill Lynch you consent to the foregoing.
--------------------------------------------------------

---

From: "Abdul Rahim (arahim)" <[email-masked]>
Date: Sun, 17 Aug 2008 01:17:39 -0700

yes 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Danny McPherson
Sent: Monday, July 28, 2008 9:57 PM
To: [email-masked]
Subject: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02 

Folks,
On June 26 Ron sent a call to the list for acceptance of
draft-mnapierala-mvpn-part-reqt-02 as a WG document.
After some 25 message on the associated thread (many from the same
folks, or Maria's responses to comments) there doesn't yet appear to be
consensus on whether it should be accepted or not.

Would you like to accept draft-mnapierala-mvpn-part-reqt as an L3VPN WG
document?

Thanks!

Marshall & Danny