Subject: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02

From: "Fernando Calabria (fcalabri)" <[email-masked]>
Date: Fri, 8 Aug 2008 11:55:38 -0400

> Would you like to accept draft-mnapierala-mvpn-part-reqt as an L3VPN 

> WG document?

YES 

We have to keep in mind that this work is based on (to my knowledge) a
detailed  analysis of the current biggest production deployment,
ignoring this proposal / work  will be at the end  the same as not
listening to our end users and their specific needs.

Fernando Calabria
Cisco Systems
AS Technical Leader
mailto:[email-masked]

On Jul 28, 2008, at 9:57 AM, Danny McPherson wrote:

> Folks,

> On June 26 Ron sent a call to the list for acceptance of

> draft-mnapierala-mvpn-part-reqt-02 as a WG document.

> After some 25 message on the associated thread (many from the same 

> folks, or Maria's responses to comments) there doesn't yet appear to 

> be consensus on whether it should be accepted or not.

> If you have interest in this work, could you please reply to the 

> following question with a simple "yes" or "no"?

> Would you like to accept draft-mnapierala-mvpn-part-reqt as an L3VPN 

> WG document?

> You're encouraged to include comments further along in the message, or

> in a separate message, but a binary "yes"

> or "no" will help with clear consensus gauging. If you've already 

> commented no need to restate your position, it's been accounted for.

> Thanks!

> Marshall & Danny

---

From: "Tim Lam" <[email-masked]>
Date: Wed, 13 Aug 2008 22:49:14 +0000

Yes.

Tim Lam

[top post only]

Apologies for not including this in the original message
below..

Please provide feedback on this no later than 8/15.

Thanks!

-danny

On Jul 28, 2008, at 9:57 AM, Danny McPherson wrote:

>Folks, On June 26 Ron sent a call to the list for acceptance of 
>draft-mnapierala-mvpn-part-reqt-02 as a WG document. After some 25 message 
>on the associated thread (many from the same folks, or Maria's responses to 
>comments) there doesn't yet appear to be consensus on whether it should be 
>accepted or not.
>
>If you have interest in this work, could you please reply to the following 
>question with a simple "yes" or "no"?
>
>Would you like to accept draft-mnapierala-mvpn-part-reqt as an L3VPN WG 
>document?
>
>You're encouraged to include comments further along in the message, or in a 
>separate message, but a binary "yes" or "no" will help with clear consensus 
>gauging.  If you've already commented no need to restate your position, 
>it's been accounted for.
>
>Thanks!
>
>Marshall & Danny

---

From: "Don Heidrich (dheidric)" <[email-masked]>
Date: Fri, 15 Aug 2008 12:25:50 -0400

YES

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On Behalf
>Of Danny McPherson
>Sent: Monday, July 28, 2008 12:19 PM
>To: [email-masked]
>Subject: Re: Accept As WG Document?: 
>draft-mnapierala-mvpn-part-reqt-02 
>
>[top post only]
>
>Apologies for not including this in the original message below..
>

---

From: "Mudassir Tufail (mtufail)" <[email-masked]>
Date: Fri, 15 Aug 2008 15:44:23 -0400

YES

---

From: "Rick Boover (rboover)" <[email-masked]>
Date: Fri, 15 Aug 2008 17:54:42 -0400

yes

---

From: "Padmini Misra" <[email-masked]>
Date: Fri, 15 Aug 2008 15:29:19 -0700

> Would you like to accept draft-mnapierala-mvpn-part-reqt 
> as an L3VPN WG document? 

No.

Padmini

---

From: Atif Khan <[email-masked]>
Date: Fri, 15 Aug 2008 21:59:39 -0700

No.

> ----- Original Message -----
> From: [email-masked] <[email-masked]>
> To: [email-masked] <[email-masked]>
> Sent: Mon Jul 28 23:57:05 2008
> Subject: Accept As WG Document?: draft-mnapierala-mvpn-part-reqt-02
> 
> Folks,
> After some 25 message on the associated thread (many
> from the same folks, or Maria's responses to comments)
> there doesn't yet appear to be consensus on whether it
> should be accepted or not.
> 
> If you have interest in this work, could you please reply
> to the following question with a simple "yes" or "no"?
> 
> You're encouraged to include comments further along in
> the message, or in a separate message, but a binary "yes"
> or "no" will help with clear consensus gauging.  If you've
> already commented no need to restate your position, it's
> been accounted for.
> 
> Thanks!
> 
> Marshall & Danny