Subject: Re: draft-rekhter-as4octet-ext-community

From: Robert Raszuk <[email-masked]>
Date: Fri, 01 Aug 2008 02:01:10 -0700

Yes

Thx,
R.

> We have been asked by the authors of this draft to consider
> it for acceptance as an L3VPN WG document.
> 
> draft-rekhter-as4octet-ext-community-03.txt
> 
> If you support this draft becoming a WG document please
> reply with a "yes", if you're opposed, reply with a "no".
> Additional comments are encouraged, but please make your
> position clear in your response.
> 
> Please provide feedback on this no later than 8/15.
> 
> Thanks!
> 
> Marshall & Danny
>

---

From: Ron Bonica <[email-masked]>
Date: Fri, 01 Aug 2008 09:32:04 -0400

yes

---

From: "Yasser Saied" <[email-masked]>
Date: Mon, 4 Aug 2008 14:18:11 +0100

Regards;
Yasser Saied
[email-masked]

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Ronald Bonica
Sent: Friday, August 01, 2008 4:32 PM
To: Danny McPherson
Cc: [email-masked]
Subject: Re: draft-rekhter-as4octet-ext-community

yes

---

From: <[email-masked]>
Date: Mon, 4 Aug 2008 18:20:31 +0200

> draft-rekhter-as4octet-ext-community-03.txt
Support.

> -----