Subject: Fwd: Posting of IPR Disclosure related to Yakov Rekhter's Statement about IPR related to draft-ietf-l3vpn-2547bis-mcast-08 belonging to Cisco Systems

From: Marshall Eubanks <[email-masked]>
Date: Wed, 25 Mar 2009 18:37:24 -0400

FYI

Begin forwarded message:

> From: IETF Secretariat <[email-masked]>
> Date: March 25, 2009 6:03:25 PM EDT
> To: [email-masked],[email-masked],[email-masked],[email-masked] 
> ,[email-masked],[email-masked],[email-masked] 
> ,[email-masked]
> Cc: [email-masked],[email-masked],[email-masked],[email-masked] 
> ,[email-masked],[email-masked],[email-masked],
> Subject: Posting of IPR Disclosure related to Yakov Rekhter's  
> Statement about IPR related to draft-ietf-l3vpn-2547bis-mcast-08  
> belonging to Cisco Systems
>
> Dear Yakov Rekhter, Yiqun Cai, Eric Rosen, Rahul Aggarwal, Seisho  
> Yasukawa, IJsbrand Wijnands, Thomas Morin, Sarveshwar Bandi:
>
> An IPR disclosure that pertains to your Internet-Draft entitled  
> "Multicast in
> MPLS/BGP IP VPNs" (draft-ietf-l3vpn-2547bis-mcast) was submitted to  
> the IETF
> Secretariat on 2009-03-24 and has been posted on the "IETF Page of  
> Intellectual
> Property Rights Disclosures" (https://datatracker.ietf.org/ipr/ 
> 1122/). The title
> of the IPR disclosure is "Yakov Rekhter's Statement about IPR  
> related to
> draft-ietf-l3vpn-2547bis-mcast-08 belonging to Cisco Systems."
>
> The IETF Secretariat
>
>

---

From: IETF Secretariat <[email-masked]>
Date: Wed, 25 Mar 2009 15:03:25 -0700 (PDT)

Dear Yakov Rekhter, Yiqun Cai, Eric Rosen, Rahul Aggarwal, Seisho Yasukawa, IJsbrand Wijnands, Thomas Morin, Sarveshwar Bandi:

An IPR disclosure that pertains to your Internet-Draft entitled "Multicast in
MPLS/BGP IP VPNs" (draft-ietf-l3vpn-2547bis-mcast) was submitted to the IETF
Secretariat on 2009-03-24 and has been posted on the "IETF Page of Intellectual
Property Rights Disclosures" (https://datatracker.ietf.org/ipr/1122/). The title
of the IPR disclosure is "Yakov Rekhter's Statement about IPR related to
draft-ietf-l3vpn-2547bis-mcast-08 belonging to Cisco Systems."

The IETF Secretariat