Subject: Re: Poll to adopt draft-rosen-l3vpn-mvpn-infra-addrs-00 as a L3VPN WG document

From: Rahul Aggarwal <[email-masked]>
Date: Mon, 2 Aug 2010 15:11:39 -0700

Hi Ben,

Support.

rahul

On Fri, 30 Jul 2010, Ben Niven-Jenkins wrote:

> Colleagues,
>
> This e-mail is to start a poll on whether the L3VPN WG should adopt draft-rosen-l3vpn-mvpn-infra-addrs-00 as a L3VPN WG document.
>
> Please indicate your support or otherwise by responding to this message (with yes/support or no/do not support) or e-mailing the WG chairs privately.
>
> Please send your responses by the end of August 13th PST.
>
> Ben
>
>
>
>
>

---

From: Jie Dong <[email-masked]>
Date: Thu, 05 Aug 2010 16:24:04 +0800

yes/support

Regards,
-Jie

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Ben Niven-Jenkins
> Sent: Friday, July 30, 2010 4:24 PM
> To: [email-masked]
> Subject: Poll to adopt draft-rosen-l3vpn-mvpn-infra-addrs-00 
> as a L3VPN WGdocument
> 
> Colleagues,
> 
> This e-mail is to start a poll on whether the L3VPN WG should 
> adopt draft-rosen-l3vpn-mvpn-infra-addrs-00 as a L3VPN WG document.
> 
> Please indicate your support or otherwise by responding to 
> this message (with yes/support or no/do not support) or 
> e-mailing the WG chairs privately.
>

---

From: Marco Rodrigues <[email-masked]>
Date: Mon, 2 Aug 2010 21:22:41 -0400

Support.

Marco.

On 7/30/10 4:24 AM, "Ben Niven-Jenkins" <[email-masked]> wrote:

Colleagues,

Ben

---

From: Ben Niven-Jenkins <[email-masked]>
Date: Mon, 16 Aug 2010 15:51:13 +0100

Colleagues,

This poll has ended and we have WG consensus to adopt draft-rosen-l3vpn-mvpn-infra-addrs-00 as a L3VPN WG document.

Can the authors please republish it as draft-ietf-l3vpn-mvpn-infra-addrs-00.

Thanks
Ben