Subject: IETF 87 - L3VPN - Agenda

From: Martin Vigoureux <[email-masked]>
Date: Tue, 16 Jul 2013 16:48:51 +0200

All,

the draft agenda is online:
http://www.ietf.org/proceedings/87/agenda/agenda-87-l3vpn

Please be ready to send your slides.

-m

---

From: <[email-masked]>
Date: Fri, 19 Jul 2013 15:09:18 +0000

Hello WG,

Please be aware that we, l3vpn co-chairs, are currently working on 
adapting the initial agenda posted 3 days ago to address slot requests 
for all drafts on topics related to the datacenter and their 
interconnections (including 
draft-drao-bgp-l3vpn-virtual-network-overlays and 
draft-drao-l3vpn-virtual-network-overlay-multicast that had not been 
included in our initial draft agenda), keeping in mind that final 
agendas are due next Monday UTC 24:00.

We might have to allocate less time or no time to some drafts that were 
in our initial draft agenda.

Thanks for your understanding,

-Thomas and Martin

> Please be ready to send your slides.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.