Subject: Slots requests for L3VPN Session - IETF 87 - Berlin

From: Martin Vigoureux <[email-masked]>
Date: Mon, 1 Jul 2013 12:01:42 +0200

Dear all,

the L3VPN WG will meet in Berlin. The session (still subject to
change) is scheduled on Tuesday (30th), Morning Session I, 09:00-11:30.

This is thus a call for presentation slots.

Could you please send to Thomas and I, copying Dan, your requests, 
before the 16th of July, indicating:
draft name, speaker and desired duration (presentation + Q&As).

Thank you.

Martin
for the L3VPN co-chairs

---

From: Xuxiaohu <[email-masked]>
Date: Mon, 15 Jul 2013 08:44:36 +0000

Hi co-chairs,

I would like to request a 5-min slot for presenting draft-xu-l3vpn-virtual-subnet-00.txt (http://tools.ietf.org/html/draft-xu-l3vpn-virtual-subnet-00).

Best regards,
Xiaohu

> -----邮件原件-----
> 发件人: [email-masked] [mailto:[email-masked]] 代表
> Martin Vigoureux
> 发送时间: 2013年7月1日 18:02
> 收件人: [email-masked]
> 主题: Slots requests for L3VPN Session - IETF 87 - Berlin
> 
> Dear all,
>