Subject: re: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce

From: "Bertrand Duvivier (bduvivie)" <[email-masked]>
Date: Fri, 13 Sep 2013 14:39:41 +0000

Support +1

Re: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce

--------------------------------------------------------------------------------

To: l3vpn at ietf.org
Subject: Re: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce
From: Bhavani Parise <bhavani at cisco.com>
Date: Fri, 13 Sep 2013 01:16:22 -0700

--------------------------------------------------------------------------------
Support

regards,
Bhavani

On 9/5/13 7:32 AM, thomas.morin at orange.com wrote:

Hello working group,

This email starts a two-week poll on possible adoption of
draft-keyupate-l3vpn-mvpn-pe-ce-00 [1] as a working group item.

Please send comments to the list and state if you support adoption or
not (in the later case, please also state the reasons).

This poll runs until September 13th.

*Coincidentally*, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

==> *If you are listed as a document author or contributor* please
respond to this email whether or not you are aware of any relevant IPR.
The draft will not be adopted until a response has been received from
each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author
or contributor, then please explicitly respond only if you are aware of
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

[1] http://tools.ietf.org/html/draft-keyupate-l3vpn-mvpn-pe-ce-00

Bertrand Duvivier
NOSTG Product Manager

[email-masked]<mailto:[email-masked]>
Direct: +32 2 778 40 29
Mobile: +32 478 68 13 36

Telepresence: [email-masked]
Proxy SIP: 144.254.217.4

Cisco Systems
Belgium
Cisco.com<http://www.cisco.com/>

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Fri, 13 Sep 2013 16:27:26 +0000

I support this work.

G/

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bertrand Duvivier (bduvivie)
Sent: 13 September 2013 16:40
To: [email-masked]
Subject: re: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce

Support +1

To: l3vpn at ietf.org

regards,
Bhavani

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

Bertrand Duvivier
NOSTG Product Manager

Telepresence: [email-masked]<mailto:[email-masked]>
Proxy SIP: 144.254.217.4

Cisco Systems
Belgium