Subject: Poll for adoption: draft-zzhang-l2l3-vpn-mcast-mib

From: <[email-masked]>
Date: Thu, 5 Sep 2013 14:40:38 +0000

Hello working group,

This email starts a two-week poll on possible adoption of
draft-zzhang-l2l3-vpn-mcast-mib-00 [1] as a working group item.

Please send comments to the list and state if you support adoption or
not (in the later case, please also state the reasons).

*** Note that what is proposed is that this document becomes a common
foundation for the already adopted L3VPN multicast MIB
(draft-ietf-l3vpn-mvpn-mib) and for an L2VPN multicast MIB. Hence, the
L2VPN will be noticed and asked for feedback on the adoption of this
document. ***

This poll runs until September 20th.

*Coincidentally*, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

==> *If you are listed as a document author or contributor* please
respond to this email whether or not you are aware of any relevant IPR.
The draft will not be adopted until a response has been received from
each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author
or contributor, then please explicitly respond only if you are aware of
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

[1] http://tools.ietf.org/html/draft-zzhang-l2l3-vpn-mcast-mib-00
_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Mon, 9 Sep 2013 14:43:34 +0000

As the author for this short mib draft, I am not aware of any relevant IPR.

Thanks.
Jeffrey

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, September 05, 2013 10:41 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Poll for adoption: draft-zzhang-l2l3-vpn-mcast-mib
> 
> Hello working group,
> 
> _______________________________________________________________________
> __________________________________________________
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les
> messages electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;