Subject: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce

From: <[email-masked]>
Date: Thu, 5 Sep 2013 14:32:27 +0000

Hello working group,

This email starts a two-week poll on possible adoption of
draft-keyupate-l3vpn-mvpn-pe-ce-00 [1] as a working group item.

Please send comments to the list and state if you support adoption or
not (in the later case, please also state the reasons).

This poll runs until September 13th.

*Coincidentally*, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

==> *If you are listed as a document author or contributor* please 
respond to this email whether or not you are aware of any relevant IPR. 
The draft will not be adopted until a response has been received from 
each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author 
or contributor, then please explicitly respond only if you are aware of 
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

[1] http://tools.ietf.org/html/draft-keyupate-l3vpn-mvpn-pe-ce-00
_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Yakov Rekhter <[email-masked]>
Date: Sun, 8 Sep 2013 13:01:53 -0700

Thomas,

> each author and contributor.

All Juniper IPR disclosed for RFC 6514 applies to this draft. 

Please instruct if IETF requires Juniper to amend those IPR disclosures
to specifically refer to this draft as well as RFC 6514.

Yakov.

> _____________________________________________________________________________
____________________________________________
Ce message et ses pieces jointes peuvent contenir des informations confidentiel
les ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu c
e message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages elec
troniques etant susceptibles d'alteration,

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Mon, 9 Sep 2013 14:41:15 +0000

Support.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, September 05, 2013 10:32 AM
> To: [email-masked]
> Subject: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce
> 
> Hello working group,
> 
> _______________________________________________________________________
> __________________________________________________
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les
> messages electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;

---

From: Eric Rosen <[email-masked]>
Date: Mon, 09 Sep 2013 10:52:04 -0400

> If you are listed as a document author or contributor* please 

I am not aware of any undisclosed IPR that is relevant to this draft.

---

From: "Balaji Pitta Venkatachalapathy (bvenkata)" <[email-masked]>
Date: Fri, 13 Sep 2013 00:48:53 +0000

Support.

Thanks
Balaji

On 9/5/13 7:32 AM, "[email-masked]" <[email-masked]>
wrote:

>compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for 
>more details).
>

---

From: "Gaurav Dawra (gdawra)" <[email-masked]>
Date: Fri, 13 Sep 2013 01:03:01 +0000

Support.

Thanks,
-Gaurav

---

From: Pavan Kurapati <[email-masked]>
Date: Fri, 13 Sep 2013 01:48:47 +0000

Support

Thanks,
Pavan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, September 05, 2013 10:32 AM
To: [email-masked]
Subject: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce

Hello working group,

Please send comments to the list and state if you support adoption or not (in the later case, please also state the reasons).

*Coincidentally*, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

==> *If you are listed as a document author or contributor* please respond to this email whether or not you are aware of any relevant IPR. 
The draft will not be adopted until a response has been received from each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration, Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law; they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Keyur Patel (keyupate)" <[email-masked]>
Date: Fri, 13 Sep 2013 08:10:07 +0000

---

From: Bhavani Parise <[email-masked]>
Date: Fri, 13 Sep 2013 01:16:22 -0700

Support

regards,
Bhavani

---

From: Leonard Giuliano <[email-masked]>
Date: Fri, 13 Sep 2013 07:30:09 -0700

I support adoption of this draft.

-Lenny

On Fri, 13 Sep 2013, Gaurav Dawra (gdawra) wrote:

-) Support.
-) 
-) 
-) Thanks,
-) -Gaurav
-) 
-) On 9/12/13 5:48 PM, "Balaji Pitta Venkatachalapathy (bvenkata)"
-) <[email-masked]> wrote:
-) 
-) >
-) >Support.
-) >
-) >Thanks
-) >Balaji
-) >
-) >On 9/5/13 7:32 AM, "[email-masked]" <[email-masked]>
-) >wrote:
-) >
-) >>Hello working group,
-) >>
-) >>This email starts a two-week poll on possible adoption of
-) >>draft-keyupate-l3vpn-mvpn-pe-ce-00 [1] as a working group item.
-) >>
-) >>Please send comments to the list and state if you support adoption or
-) >>not (in the later case, please also state the reasons).
-) >>
-) >>This poll runs until September 13th.
-) >>
-) >>
-) >>*Coincidentally*, we are also polling for knowledge of any IPR that
-) >>applies to this draft, to ensure that IPR has been disclosed in
-) >>compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for
-) >>more details).
-) >>
-) >>==> *If you are listed as a document author or contributor* please
-) >>respond to this email whether or not you are aware of any relevant IPR.
-) >>The draft will not be adopted until a response has been received from
-) >>each author and contributor.
-) >>
-) >>If you are on the L3VPN WG mailing list but are not listed as an author
-) >>or contributor, then please explicitly respond only if you are aware of
-) >>any IPR that has not yet been disclosed in conformance with IETF rules.
-) >>
-) >>Thank you,
-) >>
-) >>Martin & Thomas
-) >>l3vpn chairs
-) >
-) 
-)

---

From: Robert Kebler <[email-masked]>
Date: Fri, 13 Sep 2013 17:47:32 +0000

Support.

> confidentielles ou privilegiees et ne doivent donc pas etre diffuses,
> exploites ou copies sans autorisation. Si vous avez recu ce message par
> erreur, veuillez le signaler a l'expediteur et le detruire ainsi que
> les pieces jointes. Les messages electroniques etant susceptibles
> d'alteration, Orange decline toute responsabilite si ce message a ete
> altere, deforme ou falsifie. Merci.
> 
> information that may be protected by law; they should not be
> distributed, used or copied without authorisation.

---

From: Kurt Windisch <[email-masked]>
Date: Fri, 13 Sep 2013 19:49:37 +0000

Thanks
--Kurt

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, September 05, 2013 7:32 AM
To: [email-masked]
Subject: Poll for adoption: draft-keyupate-l3vpn-mvpn-pe-ce

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Fri, 13 Sep 2013 19:51:26 +0000

Support.

>__________________________________________________________________________
>_______________________________________________
>
>a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
>electroniques etant susceptibles d'alteration,

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 13 Sep 2013 21:15:47 +0000

Yes/support

Cheers,
Jeff

---

From: "Dolganow, Andrew (Andrew)" <[email-masked]>
Date: Sun, 15 Sep 2013 12:31:44 +0000

Support

Andrew

Sent from my iPhone