Subject: Slots requests for L3VPN WG session - IETF 88 - Vancouver

From: Martin Vigoureux <[email-masked]>
Date: Mon, 7 Oct 2013 11:30:13 +0200

Dear all,

the L3VPN WG will meet in Vancouver. The session (still subject to
change) is scheduled Thursday (7th), Morning Session I, 09:00-11:30

This is thus a call for presentation slots.

Could you please send us your requests, before the 22nd of October, 
indicating:
draft name, speaker and desired duration (presentation + Q&As).

Thank you.

Martin
for the L3VPN co-chairs

---

From: Xuxiaohu <[email-masked]>
Date: Tue, 8 Oct 2013 05:50:51 +0000

Hi co-chairs,

I would like to request a 10-min timeslot for the following doc:
http://tools.ietf.org/html/draft-xu-l3vpn-virtual-subnet-01, speaker: Xiaohu Xu

Xiaohu

> -----邮件原件-----
> 发件人: [email-masked] [mailto:[email-masked]] 代表 Martin
> Vigoureux
> 发送时间: 2013年10月7日 17:30
> 收件人: [email-masked]
> 抄送: 'L3VPN Chairs'
> 主题: Slots requests for L3VPN WG session - IETF 88 - Vancouver
> 
> Dear all,
>