Subject: Please read and comment [Re: WG Last Call for draft-ietf-l3vpn-mldp-vrf-in-band-signaling]

From: Martin Vigoureux <[email-masked]>
Date: Tue, 15 Oct 2013 16:25:57 +0200

Working Group,

we did not formally close this WG LC. There are few reasons to that.

* We are expecting an IPR disclosure, which would come quite late but 
which on the other hand had been communicated by Ice at the time of WG 
adoption.

* No comments were expressed during this LC. While I am fine with not 
seeing comments requiring (substantial) changes, I am not satisfied with 
complete silence.
We have asked for a review of the document to be performed by a member 
of the Routing Directorate, but we are encouraging you to review and 
comment on the document until the 25th of October.

Thank you

Martin, for the L3VPN Chairs

Le 21/08/2013 16:47, [email-masked] a écrit :
> Hello working group,
>
> This email starts a two-week Working Group Last Call on
> draft-ietf-l3vpn-mldp-vrf-in-band-signaling, which is considered mature
> and ready for a working group review.
>
> http://tools.ietf.org/html/draft-ietf-l3vpn-mldp-vrf-in-band-signaling
>
> Please read the document if you haven't read the most recent version,
> and send your comments to the list, no later than Wednesday September 4th.
>
> Thank you,
>
> -Thomas & Martin
>
> _________________________________________________________________________________________________________________________
>
> Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
> Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
>
> This message and its attachments may contain confidential or privileged information that may be protected by law;
> they should not be distributed, used or copied without authorisation.
> If you have received this email in error, please notify the sender and delete this message and its attachments.
> As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
> Thank you.
>

---

From: Martin Vigoureux <[email-masked]>
Date: Thu, 24 Oct 2013 16:54:28 +0200

All,

regarding the IPR.
As you might have seen it has now been disclosed:
https://datatracker.ietf.org/ipr/2216/

Please let the chairs know if you have discussion points about it.

Martin

Le 15/10/2013 16:25, Martin Vigoureux a écrit :
>> Ce message et ses pieces jointes peuvent contenir des informations
>> confidentielles ou privilegiees et ne doivent donc
>> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
>> recu ce message par erreur, veuillez le signaler
>> a l'expediteur et le detruire ainsi que les pieces jointes. Les
>> messages electroniques etant susceptibles d'alteration,
>> This message and its attachments may contain confidential or
>> privileged information that may be protected by law;