Subject: Implementations of draft-ietf-l3vpn-mldp-vrf-in-band-signaling

From: Martin Vigoureux <[email-masked]>
Date: Tue, 10 Dec 2013 14:47:01 +0100

WG, authors,

for the document write-up we need information on implementations.

Please let the co-chairs know of existing implementations or of plans to 
implement.

Thanks
-m

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 10 Dec 2013 16:41:56 +0000

Dear Chairs,

Ericsson will be having an implementation in 2014.

Cheers,
Jeff

-----Original Message-----
From: Martin Vigoureux <[email-masked]>
Organization: Alcatel-Lucent
Date: Tuesday, December 10, 2013 5:47 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]"
<[email-masked]>, Thomas Morin
<[email-masked]>
Subject: Implementations of draft-ietf-l3vpn-mldp-vrf-in-band-signaling
Resent-To: <[email-masked]>, IJsbrand Wijnands
<[email-masked]>, Jeff Tantsura <[email-masked]>,
<[email-masked]>, <[email-masked]>, Wim Henderickx
<[email-masked]>