Subject: Re: Poll for adoption: draft-fang-l3vpn-end-system-requirements

From: [email-masked]
Date: Tue, 9 Sep 2014 07:47:16 -0700

Support. 

Ning So

> On Sep 5, 2014, at 6:50, Thomas Morin <[email-masked]> wrote:
> 
> Hello working group,
> 
> This email starts a two-week poll on adopting
> draft-fang-l3vpn-end-system-requirements [1] as a working group item.
> 
> Please send comments to the list and state if you support adoption or
> not (in the later case, please also state the reasons).
> 
> This poll runs until **September 19th**.
> 
> 
> *Coincidentally*, we are also polling for knowledge of any IPR that
> applies to this draft, to ensure that IPR has been disclosed in
> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
> and 5378 for more details).
> 
> ==> *If you are listed as a document author or contributor* please
> respond to this email and indicate whether or not you are aware of any relevant IPR.
> 
> The draft will not be adopted until a response has been received from
> each author and contributor.
> 
> If you are on the L3VPN WG mailing list but are not listed as an author
> or contributor, then please explicitly respond only if you are aware of
> any IPR that has not yet been disclosed in conformance with IETF rules.
> 
> Thank you,
> 
> Martin & Thomas
> l3vpn chairs
> 
> [1] https://tools.ietf.org/html/draft-fang-l3vpn-end-system-requirements-03
> 

Ning So
972-955-0914

---

From: "Sami Boutros (sboutros)" <[email-masked]>
Date: Tue, 9 Sep 2014 14:53:15 +0000

Support.

Thanks,

Sami
From: Thomas Morin [mailto:[email-masked]] On Behalf Of Thomas Morin
Sent: Friday, September 5, 2014 9:51 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: Poll for adoption: draft-fang-l3vpn-end-system-requirements