Subject: Re: WG adoption poll - draft-fang-l3vpn-virtual-pe-05

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 23 Oct 2014 14:59:51 +0000

I support,
I’m not aware of relevant IPRs.
Thanks,
Gabriele
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

---------- Forwarded message ----------
From: Martin Vigoureux <[email-masked]<mailto:[email-masked]>>
Date: Sun, Oct 19, 2014 at 3:00 PM
Subject: WG adoption poll - draft-fang-l3vpn-virtual-pe-05
To: [email-masked]<mailto:[email-masked]>

Hello Working Group,

This email starts a two-week poll on adopting
draft-fang-l3vpn-virtual-pe-05 [1].

Please send comments to the list and state if you support adoption or
not (in both cases please also state the reasons).

This poll runs until November the 3rd.

Coincidentally, we remind you to check and then state on this list if you are aware, or not, of any undisclosed IPR (according to IETF IPR rules, see RFCs 3979, 4879, 3669 and 5378 for more details) relating to draft-fang-l3vpn-virtual-pe-05

If you are listed as a document author or contributor please respond to
this email and state whether or not you are aware of any relevant
IPR. The response needs to be sent to the L3VPN WG mailing list. The document will not advance to the next stage until a response has been
received from each author and contributor.

If you are on the L3VPN WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

Thank you

M&T

---
[1] http://tools.ietf.org/html/draft-fang-l3vpn-virtual-pe-05

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 23 Oct 2014 16:29:49 +0000

Support,

Linda Dunbar
---------- Forwarded message ----------
From: Martin Vigoureux <[email-masked]<mailto:[email-masked]>>
Date: Sun, Oct 19, 2014 at 3:00 PM
Subject: WG adoption poll - draft-fang-l3vpn-virtual-pe-05
To: [email-masked]<mailto:[email-masked]>

Hello Working Group,

Thank you

M&T

---