Subject: Re: Poll for adoption: draft-fang-l3vpn-end-system-requirements --> adopted!

From: Thomas Morin <[email-masked]>
Date: Wed, 01 Oct 2014 16:52:13 +0200

Hello,

This call for adoption is closed and we have consensus to adopt
the draft as a working group item.

Can the authors please resubmit as draft-ietf-l3vpn-end-system-requirements?

Thanks,

-Thomas

2014-09-05, Thomas Morin :
> Hello working group,
>
> This email starts a two-week poll on adopting
> draft-fang-l3vpn-end-system-requirements [1] as a working group item.
>
> Please send comments to the list and state if you support adoption or
> not (in the later case, please also state the reasons).
>
> This poll runs until **September 19th**.
>
>
> *Coincidentally*, we are also polling for knowledge of any IPR that
> applies to this draft, to ensure that IPR has been disclosed in
> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
> and 5378 for more details).
>
> ==> *If you are listed as a document author or contributor* please
> respond to this email and indicate whether or not you are aware of any 
> relevant IPR.
>
> The draft will not be adopted until a response has been received from
> each author and contributor.
>
> If you are on the L3VPN WG mailing list but are not listed as an author
> or contributor, then please explicitly respond only if you are aware of
> any IPR that has not yet been disclosed in conformance with IETF rules.
>
> Thank you,
>
> Martin & Thomas
> l3vpn chairs
>
> [1] 
> https://tools.ietf.org/html/draft-fang-l3vpn-end-system-requirements-03
>

---

From: Luyuan Fang <[email-masked]>
Date: Thu, 2 Oct 2014 13:13:49 -0400

Thomas,

Thanks! Will do.
Luyuan

On Wed, Oct 1, 2014 at 10:52 AM, Thomas Morin <[email-masked]>
wrote:

>> [1] https://tools.ietf.org/html/draft-fang-l3vpn-end-system-
>> requirements-03
>>
>>
>

---

From: Luyuan Fang <[email-masked]>
Date: Thu, 2 Oct 2014 16:52:18 +0000

Thomas,

Thanks! Will do.
Luyuan

-----Original Message-----
From: L3VPN [mailto:[email-masked]] On Behalf Of Thomas Morin
Sent: Wednesday, October 01, 2014 10:52 AM
To: [email-masked]
Subject: Re: Poll for adoption: 
draft-fang-l3vpn-end-system-requirements --> adopted!

Hello,

This call for adoption is closed and we have consensus to adopt the 
draft as a working group item.

Can the authors please resubmit as draft-ietf-l3vpn-end-system- 
requirements?

Thanks,
-Thomas

==> *If you are listed as a document author or contributor* please
respond to this email and indicate whether or not you are aware of any relevant IPR.

Thank you,

Martin & Thomas
l3vpn chairs

[1] https://tools.ietf.org/html/draft-fang-l3vpn-end-system-requirements-03