Subject: [Lake] The LAKE WG has placed draft-selander-lake-reqs in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Wed, 20 Nov 2019 21:41:41 -0800

The LAKE WG has placed draft-selander-lake-reqs in state
Candidate for WG Adoption (entered by Stephen Farrell)

The document is available at
https://datatracker.ietf.org/doc/draft-selander-lake-reqs/

Comment:
As discussed in the room at IETF106.

---

From: Karthik Bhargavan <[email-masked]>
Date: Thu, 21 Nov 2019 07:01:51 +0100

I support adoption.

> On 21 Nov 2019, at 06:41, IETF Secretariat <[email-masked]> wrote:
> 
> 
> -- 
> Lake mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lake

---

From: Eric Rescorla <[email-masked]>
Date: Thu, 21 Nov 2019 00:44:29 -0800

+1

---

From: Stephen Farrell <[email-masked]>
Date: Thu, 21 Nov 2019 09:05:10 +0000

Thanks for the +1's. Keep 'em coming. (Or the opposite
as applies.) Once we get the minutes out, we'll nominate
an end date for the call sometime in the next few weeks.

S.

---

From: Stephen Farrell <[email-masked]>
Date: Thu, 21 Nov 2019 09:05:11 +0000

S.

---

From: Jesús Sánchez-Gómez <[email-masked]>
Date: Thu, 21 Nov 2019 14:41:13 +0100

+1

I support adoption.

On 11/21/19 9:44 AM, Eric Rescorla wrote:
> +1
>
> On Wed, Nov 20, 2019 at 10:02 PM Karthik Bhargavan 
> <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     I support adoption.
>
>     > On 21 Nov 2019, at 06:41, IETF Secretariat
>     <[email-masked]
>     <mailto:[email-masked]>> wrote:
>     >
>     >
>     > [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>

-- 
Jesús Sánchez Gómez
+34 868 88 96 74
+34 635 33 26 09
[email-masked]
Department of Information and Communication Engineering
Faculty of Computer Science
University of Murcia
30100 Murcia, Spain

---

From: Ivaylo Petrov <[email-masked]>
Date: Fri, 22 Nov 2019 00:00:56 +0800

+1

On Thu, Nov 21, 2019 at 9:41 PM Jesús Sánchez-Gómez <[email-masked]>
wrote:

> +34 635 33 26 [email-masked]

---

From: Marco Tiloca <[email-masked]>
Date: Fri, 22 Nov 2019 00:10:05 +0800

+1 for adopting this document.

On 11/22/19 12:00 AM, Ivaylo Petrov wrote:
> +1
>
> On Thu, Nov 21, 2019 at 9:41 PM Jesús Sánchez-Gómez
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     +1
>
>     I support adoption.
>
>>         > Lake@ietf..org <mailto:[email-masked]>
>     jesus.sanchez4@um..es <mailto:[email-masked]>

-- 
Marco Tiloca
Ph.D., Senior Researcher

RISE Research Institutes of Sweden
Division ICT
Isafjordsgatan 22 / Kistagången 16
SE-164 40 Kista (Sweden)

Phone: +46 (0)70 60 46 501
https://www.ri.se

---

From: Antonio Skarmeta <[email-masked]>
Date: Thu, 21 Nov 2019 18:04:08 +0100

+1

-- 
------------------------------------------------------------
Antonio F. Skarmeta
Dept. Ingeniería de la Información y las Comunicaciones
Facultad de Informática
Universidad de Murcia
30100 Murcia
Telf: +34-868-884607
fax: +34-868-884151

---

From: Michael Richardson <[email-masked]>
Date: Fri, 22 Nov 2019 10:18:47 +0800

> an end date for the call sometime in the next few weeks.

okay.
+1.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Francesca Palombini <[email-masked]>
Date: Fri, 22 Nov 2019 03:09:10 +0000

+1

Francesca

On 22/11/2019, 10:19, "Lake on behalf of Michael Richardson" <[email-masked] on behalf of [email-masked]> wrote:

    okay.
    +1.

---

From: Mališa Vučinić <[email-masked]>
Date: Fri, 22 Nov 2019 05:14:48 +0100

As the minutes are out, let’s have the feedback on this call for adoption by Friday, December 6th.

Mališa

> On 21 Nov 2019, at 10:05, Stephen Farrell <[email-masked]> wrote:
> 
> 
> <0x5AB2FAF17B172BEA.asc>-- 
> Lake mailing list
> [email-masked]

---

From: Renzo Navas <[email-masked]>
Date: Mon, 25 Nov 2019 09:28:34 +0100

+1

---

From: Laurent Toutain <[email-masked]>
Date: Mon, 25 Nov 2019 15:01:39 +0100

+1