Subject: [Lake] lake wg jan 16th virtual interim

From: Stephen Farrell <[email-masked]>
Date: Sat, 11 Jan 2020 20:31:49 +0000

Hi all,

Mališa and I have uploaded a draft agenda [1] for our
virtual meeting next week, which is Thursday 1600 UTC.
Suggested changes/additions are very welcome, just send
to the list.

In addition, Göran aims to translate some of the recent
list discussion into github issues on the requirements
draft [2]. You are all also very welcome to create issues
there so we can ensure those get discussed next week or
thereafter.

Cheers,
S.

[1] https://datatracker.ietf.org/doc/agenda-interim-2020-lake-01-lake-01/
[2] https://github.com/lake-wg/reqs

---

From: Stephen Farrell <[email-masked]>
Date: Thu, 16 Jan 2020 14:54:16 +0000

Hi all,

Reminder: our concall is in about an hour.

Slides for this are at the expected place. [1]

If someone would like to volunteer beforehand
to take notes on the etherpad [2] that'd be
great, just mail me or Mališa if so.

Cheers,
S.

[1] https://datatracker.ietf.org/meeting/interim-2020-lake-01/session/lake
[2] https://etherpad.ietf.org/p/interim-2020-lake-01

---

From: Mališa Vučinić <[email-masked]>
Date: Thu, 16 Jan 2020 19:38:07 +0100

All,

Thank you for attending the today’s interim. We uploaded the minutes [1] and the recording is available [2]. Please send any corrections of the minutes to the chairs.

I went ahead and assigned the issues to different people on github [3], as discussed during the meeting. Let’s aim at fixing these in three weeks time.

As all the issues were covered in today’s meeting, we won’t be needing the slot next week.

Mališa

[1] https://datatracker.ietf.org/meeting/interim-2020-lake-01/materials/minutes-interim-2020-lake-01-202001161600 <https://datatracker.ietf.org/meeting/interim-2020-lake-01/materials/minutes-interim-2020-lake-01-202001161600>
[2] https://ietf.webex.com/webappng/sites/ietf/recording/54ab302eeb1841a798f009dea27edc07 <https://ietf.webex.com/webappng/sites/ietf/recording/54ab302eeb1841a798f009dea27edc07> 
[3] https://github.com/lake-wg/reqs/issues <https://github.com/lake-wg/reqs/issues> 

> On 16 Jan 2020, at 15:54, Stephen Farrell <[email-masked]> wrote:
> 
> 
> Hi all,
> 
> <0x5AB2FAF17B172BEA.asc>-- 
> Lake mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lake