Subject: [Last-Call] Opsdir last call review of draft-ietf-detnet-ip-over-tsn-05

From: Dan Romascanu via Datatracker <[email-masked]>
Date: Thu, 04 Feb 2021 06:32:45 -0800

Reviewer: Dan Romascanu
Review result: Ready

This Informational document specifies the Deterministic Networking IP data
plane when operating over a TSN sub-network. Requirements statements or
recommendations made in this document are taken from normative text in the IEEE
802.1 standards and in referenced RFCs.

The document is Ready from the operational and management perspective.

Operators should read carefully Section 5 which describes Management and
Control Implications. I would like to congratulate the authors for writing this
short and accurate description of the information for configuration,
provisioning and operation of the functionality described previously in
Sections 3 and 4.

---

From: Balázs Varga A <[email-masked]>
Date: Mon, 8 Feb 2021 20:45:37 +0000

Hi Dan,
Many thanks for your review. 
Thanks
Bala'zs

-----Original Message-----
From: detnet <[email-masked]> On Behalf Of Dan Romascanu via Datatracker
Sent: Thursday, February 4, 2021 3:33 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [Detnet] Opsdir last call review of draft-ietf-detnet-ip-over-tsn-05

Reviewer: Dan Romascanu
Review result: Ready

This Informational document specifies the Deterministic Networking IP data plane when operating over a TSN sub-network. Requirements statements or recommendations made in this document are taken from normative text in the IEEE
802.1 standards and in referenced RFCs.

Operators should read carefully Section 5 which describes Management and Control Implications. I would like to congratulate the authors for writing this short and accurate description of the information for configuration, provisioning and operation of the functionality described previously in Sections 3 and 4.

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet