Subject: NAMEd syntaxes in draft-ietf-ldapbis-syntaxes-00

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 25 Jun 2001 14:32:07 -0700

This I-D extends LDAPv3 to support NAMEd LDAPsyntaxes.  At
first glance, I believe this would cause significant
interoperability problems.  Are there good reasons why support
of NAMEd LDAPsyntaxes should not be viewed as a "new" feature?

Kurt

---

From: Kathy Dally <[email-masked]>
Date: Mon, 25 Jun 2001 19:54:30 -0400

Hi Kurt!

I'm a bit confused since adding the NAME was your idea.

In any case, I have no problem taking it out again.

Thanks,
Kathy Dally

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 25 Jun 2001 17:06:23 -0700

>I'm a bit confused since adding the NAME was your idea.

I assume this is from one of my expired LDAPbis I-Ds
I wrote before the BOF.  These I-Ds should be treated
as food for thought (if considered at all).

Kurt