Subject: Agenda for LDAPBIS @ IETF#57

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 08 Jul 2003 07:16:54 -0700

LDAP (v3) Revision (LDAPBIS) WG 

TUESDAY, July 15, 2003
1415-1515 Afternoon Sessions II
Hall LM

Chairs: RL "Bob" Morgan <[email-masked]>
        Kurt Zeilenga <[email-masked]>

1) Preliminaries - 5m - chairs
2) draft-ietf-ldapbis-protocol - 20m - editor*
3) draft-ietf-ldapbis-authmeth - 20m - editor*
4) Other issues / Open mic - as time permits - WG

* other WG members will fill in where the editor is unavailable

---

From: Simon Spero <[email-masked]>
Date: Thu, 10 Jul 2003 09:10:59 -0400

> 1415-1515 Afternoon Sessions II

Is this going to multicast? I'm assuming all times are Z+2?

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 10 Jul 2003 15:51:50 -0600

> Is this going to multicast? I'm assuming all times are Z+2?

Can somebody at least take Jabber notes?

Alexey
__________________________________________
Home Page: http://orthanc.ab.ca/mel
IETF standard
related pages: http://orthanc.ab.ca/mel/devel/Links.html
__________________________________________

---

From: Dinara Suleymanova <[email-masked]>
Date: Thu, 10 Jul 2003 09:22:11 -0400

Hi Kurt,

If your initial request came with the request for multicast then you should 
have it.
But unfortunately, it was not in your request. So the multicast room was 
not assigned to you.

Dinara Suleymanova

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 14 Jul 2003 09:48:52 +0200

>> Is this going to multicast? I'm assuming all times are Z+2?

Yes.

>Can somebody at least take Jabber notes? 

We'll try to get our session scribe to Jabber...

Kurt, LDAPBIS co-chair