Subject: LDAP BoF at IETF#72? (was: [ldapext] Fwd: Call for interop proposals)

From: Michael Ströder <[email-masked]>
Date: Tue, 01 Jul 2008 12:57:16 +0200

Kurt Zeilenga wrote:
> 
> I note that I will likely be submitting a LDAP BoF proposal for IETF#72 
> to do work in both updating existing RFCs detailing LDAP extensions as 
> well as work on new extensions.

Any plans regarding this?
What about the interop testing?

Ciao, Michael.

---

From: "Gavin Henry" <[email-masked]>
Date: Tue, 1 Jul 2008 12:11:49 +0100 (BST)

<quote who="Michael Ströder">
> What about the interop testing?

I'm in Dublin for the cancelled OpenLDAP Developer Day anyway from Thu
31st to Tues 5th Aug, would be good to come along.

-- 
Kind Regards,

Gavin Henry.
Managing Director.

T +44 (0) 1224 279484
M +44 (0) 7930 323266
F +44 (0) 1224 824887
E [email-masked]

Open Source. Open Solutions(tm).

http://www.suretecsystems.com/

Suretec Systems is a limited company registered in Scotland. Registered
number: SC258005. Registered office: 13 Whiteley Well Place, Inverurie,
Aberdeenshire, AB51 4FP.