Subject: draft-ietf-locate-00.txt

From: "Michael Armijo (Exchange)" <[email-masked]>
Date: Wed, 8 Sep 1999 12:58:24 -0700

Please publish this draft for the LDAPEXT WG.

Attached is the updated "Discovering LDAP Services with DNS" draft.  

thanks,
Michael

 <<draft-ietf-ldapext-locate-00.txt>>

---

From: [email-masked] (Rob Weltman)
Date: Wed, 08 Sep 1999 13:12:28 -0700

Michael,

  The draft says: "Expires March, 1999".

Rob

"Michael Armijo (Exchange)" wrote:

>   ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------
>                                        Name: draft-ietf-ldapext-locate-00.txt
>    draft-ietf-ldapext-locate-00.txt    Type: Plain Text (text/plain)
>                                    Encoding: quoted-printable