Subject: [ldapext] searchguide attribute

From: Collado T Luis E <[email-masked]>
Date: Tue, 24 Sep 2002 12:14:03 -0400 (VET)

hi, how are you?
i want to know whether you have any example about searchguide attribute?

thanks.

-- 
***********************************
*   Luis Eduardo Collado Tovar     *
*  Estudiante de Lic. Computación  *
*      Facultad de Ciencias        *
* Universidad Central de Venezuela *
*       Caracas.- Venezuela        *
************************************ 

_______________________________________________
Ldapext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldapext

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Wed, 25 Sep 2002 11:22:02 -0700

>i want to know whether you have any example about searchguide attribute?

I note that searchGuide is deprecated in favor of enhancedSearchGuide.
Neither are widely used in LDAP deployments.  The only example
values I know are those provided in RFC 2256.

Kurt