Subject: Re: [lemonade] LEMONADE interim poll

From: Chris Newman <[email-masked]>
Date: Thu, 01 Dec 2005 23:07:42 -0800

I would attend LA or San Diego.  Boston would be a maybe.  Beijing I would 
probably not be able to attend.

                - Chris

Glenn Parsons wrote on 11/28/05 17:51 -0500:

>
> Folks,
>
> The interest in LEMONADE is growing -- at least that's what you would think
> from the fact that we have four offers for locations for our next interim
> meeting.  We only had two offers for the last interim :-)
>
> We propose that the date of the next LEMONADE interim meeting is Feb 1-2.
>
> The offered locations are:
>
> 1. Beijing, China
> 2. San Diego, CA
> 3. Los Angeles, CA
> 4. Boston, MA
>
> As a result, the chairs are compelled to poll the WG on the turnout based on
> meeting location.
>
> Please respond to me by the end of the week (i.e., Dec 2) indicating if you
> would attend a LEMONADE interim in each of the offered locations.  You may
> also indicate your preference if you would be able to attend more than one
> location.
>
> Cheers,
> Glenn & Eric

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: [email-masked]
Date: Fri, 2 Dec 2005 16:32:52 +0800

Hi, folks

I prefer Beijing, China.
It would be much easier for Asian participants to join the meeting if it is held in Asia.

Cheers

Fan
China Mobile

=======您在来信中写道：=======

hi all,
　
I would perfer Beijing, China, too. But I agree that  the revised proposed date is Jan 24-25 because our Spring Festival in  China　from 28,Jan　to 7,Feb.
　
Best Regards,
Liang Gang
Huawei Technologies Co.,Ltd

----------------------------------------------------
Lianggang
Huawei  Technologies
Tel:+86 25 84565646
Mob:+86 13813998674
Fax:+86 25  84565028
Email:[email-masked]
----------------------------------------------------  
_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade