Subject: [lemonade] Jabber Chat 11 December: CONTEXT / VFOLDER

From: Eric Burger <[email-masked]>
Date: Fri, 01 Dec 2006 14:18:55 -0500

As discussed in San Diego and posted in the minutes, we will be having
regular remote discussions to speed work on our deliverables.

The first discussion will be on context / virtual folders.  The time for the
meeting is 7am PT / 10am ET / 3pm UK / 4pm CET / 10pm China / 11pm Japan on
Monday, 11 December 2006.  Check out
<http://www.timeanddate.com/worldclock/> for your local time.

Agenda:
What we want to accomplish
Proposals:
Dave's Contexts draft, Ray's vfolder draft, any other contributions.

Regular jabber chat room:
Server: jabber.ietf.org
Room: lemonade
Logs: http://www.ietf.org/meetings/ietf-logs/lemonade/

We also have an audio bridge.  Note that Chinese access is not working (we
learned this from the last interim), so if you can donate 90 minutes of
global-access bridge time, that would be great.

Passcode:  39375821#

Local dial in numbers:
 
US                 
  North Carolina        +1 919-997-8994
  Massachusetts         +1 978-288-4793
  Texas                 +1 972-362-0170
  California            +1 408-495-5113
Canada         
  Ottawa                +1 613-765-0170
  Toronto/Brampton      +1 905-863-9705
  Montreal              +1 514-818-3524
  Calgary               +1 403-769-5487
UK                      +44 162 843 1170
Ireland                 +35 39 173 2770
France                  +33 16 955 2170
Germany                 +49 696 697 3170
Italy                   +39 065 152 9170
Spain                   +34 91 709 4370
Holland                 +31 23 567 3170
Australia               +61 2 8870 5504

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Randall Gellens <[email-masked]>
Date: Wed, 6 Dec 2006 16:54:52 -0800

>  <http://www.timeanddate.com/worldclock/> for your local time.

My notes said this was Tuesday 12/12 9same time).
-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
You could get a new lease on life -- if only you didn't need the
first and last month in advance.

---

From: Eric Burger <[email-masked]>
Date: Wed, 06 Dec 2006 21:41:53 -0500

Your notes would be correct.  However, the announcement is for Monday, as I
can¹t do it Tuesday.  On reflection, that would be Sunday night for China,
so we may have to reschedule, based on participation estimates.

---

From: Randall Gellens <[email-masked]>
Date: Wed, 6 Dec 2006 18:56:20 -0800

At 9:41 PM -0500 12/6/06, Eric Burger wrote:

>  can't do it Tuesday.  On reflection, that would be Sunday night for China,

How about Wednesday, same time?  [Much as I'd personally prefer later :-(]

(Monday will be difficult for me.)

-------------- Randomly-selected tag: ---------------
Television has proved that people will look at anything rather than at
each other.
         --Ann Landers

---

From: Arnt Gulbrandsen <[email-masked]>
Date: Thu, 7 Dec 2006 07:20:17 +0100

Eric Burger writes:
> Your notes would be correct. However, the announcement is for Monday, 
> as I can¹t do it Tuesday. On reflection, that would be Sunday night 
> for China, so we may have to reschedule, based on participation 
> estimates.

No, it's Monday night in China. China is ahead of the US, not behind. 
The extremes are very very early Tuesday morning in parts of Kiribati 
and very very early Monday morning in Hawaii.

Arnt

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 07 Dec 2006 10:42:56 +0000

> (Monday will be difficult for me.)

Wednesday would be better for me as well.

---

From: Randall Gellens <[email-masked]>
Date: Fri, 8 Dec 2006 14:33:24 -0800

>  Wednesday would be better for me as well.

So is it Wednesday, then?
-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
There are two ways of constructing a software design: One way
is to make is so simple that there are obviously no
deficiencies, and the other way is to make it so complicated
that there are no obvious deficiencies."     --C. A. R. Hoare