Subject: [lemonade] Chat Date

From: Eric Burger <[email-masked]>
Date: Fri, 08 Dec 2006 17:37:13 -0500

So far, six people have responded.

Of the six, four prefer Wednesday.

I need more votes before I cancel the whole thing...

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Eric Burger <[email-masked]>
Date: Sun, 10 Dec 2006 17:14:34 -0500

So far, seven have responded, five prefer Wednesday.  However, I am sure I
cannot make Wednesday, and it is not clear that Glenn can, either.

So, unless one hears otherwise, we are STILL MEETING on Monday:

The time for the meeting is 7am PT / 10am ET / 3pm UK / 4pm CET / 10pm China
/ 11pm Japan on Monday, 11 December 2006.  Check out

<http://www.timeanddate.com/worldclock/fixedtime.html?month=12&day=11&year=2
006&hour=10&min=0&sec=0&p1=43>

for your local time.

Agenda:
What we want to accomplish
Proposals:
Dave's Contexts draft, Ray's vfolder draft, any other contributions.

Regular jabber chat room:
Server: jabber.ietf.org
Room: lemonade
Logs: http://www.ietf.org/meetings/ietf-logs/lemonade/

We also have an audio bridge.  Note that Chinese access is not working (we
learned this from the last interim), so if you can donate 90 minutes of
global-access bridge time, that would be great.

Passcode:  39375821#

Local dial in numbers:

US                
  North Carolina        +1 919-997-8994
  Massachusetts         +1 978-288-4793
  Texas                 +1 972-362-0170
  California            +1 408-495-5113
Canada        
  Ottawa                +1 613-765-0170
  Toronto/Brampton      +1 905-863-9705
  Montreal              +1 514-818-3524
  Calgary               +1 403-769-5487
UK                      +44 162 843 1170
Ireland                 +35 39 173 2770
France                  +33 16 955 2170
Germany                 +49 696 697 3170
Italy                   +39 065 152 9170
Spain                   +34 91 709 4370
Holland                 +31 23 567 3170
Australia               +61 2 8870 5504