Subject: [lemonade] RFC 5161 on The IMAP ENABLE Extension

From: Arnt Gulbrandsen <[email-masked]>
Date: Mon, 10 Mar 2008 15:57:36 +0100

Sterling work by the RFC editor as usual.

[email-masked] writes:
>         RFC 5161
>
>         Title:      The IMAP ENABLE Extension
>         Author:     A. Gulbrandsen, Ed.,
>                     A. Melnikov, Ed.
>         Status:     Standards Track
>         Date:       March 2008
...

Arnt
_______________________________________________
lemonade mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Randall Gellens <[email-masked]>
Date: Mon, 10 Mar 2008 13:54:11 -0700

Wow, this was published quickly!
-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
No one would choose a friendless existence even if they had
all other good things in the world.             --Aristotle
_______________________________________________
lemonade mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade