Subject: [Lime-oam-model] Purpose of the model

From: Tom Taylor <[email-masked]>
Date: Sat, 13 Dec 2014 17:20:58 -0500

Who wants to spell out the objectives of the model in detail as our 
starting point?

Tom

---

From: Ronald Bonica <[email-masked]>
Date: Sun, 21 Dec 2014 22:56:51 +0000

All,

Normally, at this point, I would like to stand back and let the design team do their work. However, it has been a week and no one has responded to Tom's question.

So, I will pose the first question from the design team charter. That is:

 - - To what degree does the choice of an OAM model influence LIME work?

Also

-- Can LIME's work be made "model agnostic"?

Now is your chance to wax philosophical! Have at it!

                                                                                Ron

> -----Original Message-----
> From: Lime-oam-model [mailto:[email-masked]] On
> Behalf Of Tom Taylor
> Sent: Saturday, December 13, 2014 5:21 PM
> To: [email-masked]
> Subject: [Lime-oam-model] Purpose of the model
> 
> Who wants to spell out the objectives of the model in detail as our starting
> point?
> 
> Tom
> 
> _______________________________________________
> Lime-oam-model mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime-oam-model