Subject: [Lime-oam-model] Design Team Output

From: Ronald Bonica <[email-masked]>
Date: Tue, 17 Feb 2015 21:19:14 +0000

Folks,

Sue Hares has asked if any members of this design team would like to brief the TRILL WG on their preliminary progress. Do we have enough progress to report? If so, do we have a volunteer to present?

Ron Bonica

---

From: Tom Taylor <[email-masked]>
Date: Tue, 17 Feb 2015 16:24:57 -0500

Up to now my limited energies have gone into other stuff, but I'm ready 
to try to shape something with the help of the other members of the team 
over the coming week.

Tom

On 17/02/2015 4:19 PM, Ronald Bonica wrote:
> _______________________________________________
> Lime-oam-model mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime-oam-model
>