Subject: [Lime] Milestones for YANG

From: Qin Wu <[email-masked]>
Date: Fri, 26 Sep 2014 14:23:21 +0000

Hi Benoit,

Thanks for the way you have progressed LIME. It is exciting to know there might be a working group in time for Honolulu.

Looking at the milestones I suggest replacing

> Apr 2016  - Applicability document Submitted to IESG for review

with

Apr 2016  - Applicability document(s) explaining how the generic YANG models can be applied to existing OAM tools Submitted to IESG for review

This change makes it more clear what the applicability documents are for.

Thanks,

Qin

---

From: Benoit Claise <[email-masked]>
Date: Fri, 26 Sep 2014 16:35:52 +0200

Good catch.
I modified the charter to introduce "applicability" in the deliverable 
bullet point.
Also, I changed the deliverable order in a more logical way.

Regards, Benoit
>
> Hi Benoit,
>
> Thanks for the way you have progressed LIME. It is exciting to know 
> there might be a working group in time for Honolulu.
>
> Apr 2016  - Applicability document(s) explaining how the generic YANG 
> models can be applied to existing OAM tools Submitted to IESG for review
>