Subject: [Lln-futures] lln-futures Thursday 3:10 outside Plaza A

From: Geoff Mulligan <[email-masked]>
Date: Wed, 01 Aug 2012 13:51:25 -0600

Folks,
   There might be some confusion.  The lln-futures side meeting is on 
Thursday at 3:10pm outside Plaza A (second floor). the ipso alliance 
open house is today from 1 to 3 in Plaza A.

Hope to see a few of you there.

     geoff

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 23 Aug 2012 11:24:20 -0700

Hi,

did someone take minutes of the meeting?

Regards
Ulrich

On Wed, Aug 1, 2012 at 12:51 PM, Geoff Mulligan <[email-masked]>wrote:

> Thursday at 3:10pm outside Plaza A (second floor). the ipso alliance open
> house is today from 1 to 3 in Plaza A.
>
> ______________________________**_________________
> Lln-futures mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/lln-futures<https://www.ietf.org/mailman/listinfo/lln-futures>
>

---

From: Geoff Mulligan <[email-masked]>
Date: Thu, 23 Aug 2012 12:27:19 -0600

Yes.  Justin took some minutes.  I need to edit and publish them.  I 
hope to get that done this week and start planning a real BOF for Atlanta.

     geoff

On 08/23/2012 12:24 PM, Ulrich Herberg wrote:
> On Wed, Aug 1, 2012 at 12:51 PM, Geoff Mulligan 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     Folks,
>       There might be some confusion.  The lln-futures side meeting is
>     on Thursday at 3:10pm outside Plaza A (second floor). the ipso
>     alliance open house is today from 1 to 3 in Plaza A.
>
>     _______________________________________________
>     Lln-futures mailing list
>     [email-masked] <mailto:[email-masked]>
>     https://www.ietf.org/mailman/listinfo/lln-futures
>
>

---

From: "Charles E. Perkins" <[email-masked]>
Date: Thu, 23 Aug 2012 12:09:53 -0700

Hello Geoff,

Count me in as an interested party.  I was unavoidably detained at the time
of the meeting in Vancouver, but am willing to help as may be needed to get
a BoF in Atlanta.

Regards,
Charlie P.

-- 
Regards,
Charlie P.

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 23 Aug 2012 15:47:07 -0700

Charlie,

that's good to know! :-)

I believe that we have to narrow down a few topics by discussion on the
mailing list, before we can ask for a BoF. The topics that have been
discussed during the meeting were quite diverse, but there was some common
interest. It will be easier to start discussion next week when we have the
minutes.

Best
Ulrich

On Thu, Aug 23, 2012 at 12:09 PM, Charles E. Perkins
<[email-masked]>wrote:

> Yes.  Justin took some minutes.  I need to edit and publish them.  I hope
> to get that done this week and start planning a real BOF for Atlanta.
>
>     geoff
>
>
> --
> Regards,
> Charlie P.
>
>

---

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Fri, 24 Aug 2012 06:14:04 +0000

On Aug 24, 2012, at 8:05 AM, JP Vasseur wrote:

Hi,

On Aug 24, 2012, at 12:47 AM, Ulrich Herberg wrote:

Charlie,

that's good to know! :-)

I believe that we have to narrow down a few topics by discussion on the mailing list, before we can ask for a BoF. The topics that have been discussed during the meeting were quite diverse, but there was some common interest. It will be easier to start discussion next week when we have the minutes.

Yes, is there a list of identified topics ?

Thanks.

JP.

Best
Ulrich

On Thu, Aug 23, 2012 at 12:09 PM, Charles E. Perkins <[email-masked]<mailto:[email-masked]>> wrote:

Hello Geoff,

Regards,
Charlie P.

On 8/23/2012 11:27 AM, Geoff Mulligan wrote:
Yes.  Justin took some minutes.  I need to edit and publish them.  I hope to get that done this week and start planning a real BOF for Atlanta.

    geoff

--
Regards,
Charlie P.

_______________________________________________
Lln-futures mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lln-futures

_______________________________________________
Lln-futures mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lln-futures