Subject: Re: [lp-wan] Working Group Adoption of draft-farrell-lpwan-overview

From: Bob Heile <[email-masked]>
Date: Thu, 01 Dec 2016 21:08:35 -0500

Hi Pascal, Alexander

I am ok with this

BR

Bob

At 07:55 AM 11/17/2016 +0900, Alexander Pelov wrote:
>Dear all,
>
>(This is the call for adoption for the *LPWAN overview* document.)
>
>During the Monday meeting of the WG, we’ve discussed three main drafts, 
>which address the two items we have in our charter. We’ve had three call 
>for adoption in the room, with clear support for the adoption of the 
>documents. You can find the minutes at the following address: 
><https://datatracker.ietf.org/doc/minutes-97-lpwan/>https://datatracker.ietf.org/doc/minutes-97-lpwan/
>
>We are now moving the call for adoption to the mailing list and will be 
>closing the call in two weeks (on December 2nd, 2016).
>
>This is the call for adoption for "LPWAN Overview" draft 
>(draft-farrell-lpwan-overview):
><https://datatracker.ietf.org/doc//draft-farrell-lpwan-overview/>https://datatracker.ietf.org/doc//draft-farrell-lpwan-overview/
>
>Please read the draft and reply to the list with your comments, remarks, 
>suggestions and votes on the adoption of this document.
>
>Best,
>Pascal and Alexander
>
>_______________________________________________
>lp-wan mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/lp-wan

Bob Heile, Ph.D

Director of Standards, Wi-SUN Alliance
Chair, IEEE 802.15 Working Group on Wireless Specialty Networks
Chair IEEE 2030.5 Working Group for Smart Energy Profile 2
Co-Chair IEEE P2030 Task Force 3 on Smartgrid Communications

11 Robert Toner Blvd, Suite 5-301
North Attleboro, MA  02763   USA
Mobile: +1-781-929-4832
email:   [email-masked]

---

From: Pieter De Mil <[email-masked]>
Date: Fri, 2 Dec 2016 08:49:58 +0100

+1.0

Pieter

> Op 2 dec. 2016 om 03:08 heeft Bob Heile <[email-masked]> het volgende geschreven:
> 
> Hi Pascal, Alexander
> 
> I am ok with this
> 
> BR
> 
> Bob
> 
>> During the Monday meeting of the WG, we’ve discussed three main drafts, which address the two items we have in our charter. We’ve had three call for adoption in the room, with clear support for the adoption of the documents. You can find the minutes at the following address: https://datatracker.ietf.org/doc/minutes-97-lpwan/
>> 
>> We are now moving the call for adoption to the mailing list and will be closing the call in two weeks (on December 2nd, 2016).
>> 
>> This is the call for adoption for "LPWAN Overview" draft (draft-farrell-lpwan-overview):
>> https://datatracker.ietf.org/doc//draft-farrell-lpwan-overview/
>> 
>> Please read the draft and reply to the list with your comments, remarks, suggestions and votes on the adoption of this document.
>> 
>> Best,
>> Pascal and Alexander
>>