Subject: [lp-wan] Tickets trac

From: ana minaburo <[email-masked]>
Date: Fri, 13 Apr 2018 11:49:25 +0200

Hello!

You will find in this link the Tickets, they have been updated.

Ana

---

From: Ana Minaburo <[email-masked]>
Date: Fri, 13 Apr 2018 11:51:22 +0200

With the link is better

https://trac.ietf.org/trac/lpwan/report/6

Sorry
Ana

---------- Forwarded message ----------
From: ana minaburo <[email-masked]>
Date: Fri, Apr 13, 2018 at 11:49 AM
Subject: [lp-wan] Tickets trac
To: [email-masked]

Hello!

Ana

_______________________________________________
lp-wan mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lp-wan