Subject: [lp-wan] Presentation topics for next weeks interim meeting

From: Alexander Pelov <[email-masked]>
Date: Thu, 7 Mar 2019 09:45:58 +0100

Dear all,

We have our next interim scheduled for March 13.
Note - that is *after* the cut-off date, which is on March 11.

Please, send a mail to the mailing list and/or the chairs if you wish to
discuss a topic during our March 13 meeting.

Regards,
The Chairs

---

From: Laurent Toutain <[email-masked]>
Date: Fri, 8 Mar 2019 10:40:48 +0100

Hi Alex,

We will have soon finished an update of the yang data model to take into
account the evolutions of the SCHC draft over the years. I would like to
present it during the IETF meeting, but I think it can be done also during
the interim meeting to have first reactions.

Laurent and Ana

On Thu, Mar 7, 2019 at 9:46 AM Alexander Pelov <[email-masked]> wrote:

> _______________________________________________
> lp-wan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lp-wan
>