Subject: Re: [lp-wan] feedback on SCHC CoAP

From: ana minaburo <[email-masked]>
Date: Tue, 1 Oct 2019 09:10:50 +0200

Dear Pascal,

"No, I'm not aware of any IPR that applies to this draft"

Ana

On Fri, Sep 27, 2019 at 3:45 PM Pascal Thubert (pthubert) <
[email-masked]> wrote:

> Dear all :
>
> We are looking for feedback on SCHC COAP for the publication process.
>
>
> Authors: please confirm that any and all appropriate IPR disclosures
> required for full conformance with the provisions of BCP 78 and BCP 79 have
> already been filed. If not, explain why. If you are not aware of any such
> IPR please answer with "No, I'm not aware of any IPR that applies to this
> draft"

---

From: Laurent Toutain <[email-masked]>
Date: Thu, 3 Oct 2019 11:53:57 +0200

Hi,

Sorry for the delay:

No, I'm not aware of any IPR that applies to this draft

Laurent

On Fri, Sep 27, 2019 at 3:48 PM Pascal Thubert (pthubert) <
[email-masked]> wrote:

> IPR please answer with “No, I'm not aware of any IPR that applies to this
> draft“ .
>
>
>
> All: IF you are aware of IPR concerning the draft that is not posted at
> https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-lpwan-coap-static-context-hc
> please let the chairs know ,- there is no IPR reported as of today.
>
>
>
> All: If you are aware of implementations, please let us know which and
> whether it is open source or vendor..
>
>
>
> Many thanks in advance;
>
>
>
> The chairs
>
>
>
>
> _______________________________________________
> lp-wan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lp-wan
>