Subject: [lp-wan] Interim meeting next week - agenda items

From: Alexander Pelov <[email-masked]>
Date: Mon, 24 Feb 2020 18:03:00 +0100

Dear all,

We have our next interim meeting in a little more than a week.

Please send your request for presentation slot to the mailing list or the
Chairs, so that we can prepare the Agenda.

Regards,
Pascal and Alexander

---

From: Ana Minaburo <[email-masked]>
Date: Tue, 25 Feb 2020 23:30:03 +0100

Hello,

Is it possible to have a slot to discuss CoAP inputs for Security issues,
from area directories?

Ana

On Mon, Feb 24, 2020 at 6:04 PM Alexander Pelov <[email-masked]> wrote:

> _______________________________________________
> lp-wan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lp-wan
>