Subject: Re: [lp-wan] Call for agenda items - interim meeting

From: <[email-masked]>
Date: Tue, 4 Feb 2020 15:39:11 +0000

Hello chairs

I think we have a few topics we could present: ("we" being the authors/initiators of the various drafts/actions)

  *   Update on OpenSCHC (left over from last interim) : 10 mm
  *   Plans for interop testing at IETF107 hackathon : 5mn
  *   OAM draft update : 10 mn
  *   RFC8724 update : work in progress (AUTH48 phase), discussion on some points : 10 mn
  *   SCHC Tutorial at IETF107? : 5 mn

Best regards

Dominique

De : lp-wan <[email-masked]<mailto:[email-masked]>> on behalf of Alexander Pelov <[email-masked]<mailto:[email-masked]>>
Date : Monday 27 January 2020 17:51
À : lp-wan <[email-masked]<mailto:[email-masked]>>
Objet : [lp-wan] Call for agenda items - interim meeting

Dear all,

We have our next interim meeting in a little more than a week.

Please send your request for presentation slot to the mailing list or the Chairs, so that we can prepare the Agenda.

Regards,
Pascal and Alexander

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Alexander Pelov <[email-masked]>
Date: Tue, 4 Feb 2020 16:51:27 +0100

Hello Dominique, all,

Perfect !
You have the slots :)

Alex

On Tue, Feb 4, 2020 at 4:39 PM <[email-masked]> wrote:

> Hello chairs
>
> I think we have a few topics we could present: ("we" being the
> authors/initiators of the various drafts/actions)
>
>    - Update on OpenSCHC (left over from last interim) : 10 mm
>    - Plans for interop testing at IETF107 hackathon : 5mn
>    - OAM draft update : 10 mn
>    - RFC8724 update : work in progress (AUTH48 phase), discussion on some
>    points : 10 mn
>    - SCHC Tutorial at IETF107? : 5 mn
>
> Best regards
>
> Dominique
>
> De : lp-wan <[email-masked]> on behalf of Alexander Pelov <
> [email-masked]>
> À : lp-wan <[email-masked]>
> Please send your request for presentation slot to the mailing list or the
> Chairs, so that we can prepare the Agenda.
>
> Regards,
> Pascal and Alexander
>