Subject: [lp-wan] Agenda item requests for next interim

From: Alexander Pelov <[email-masked]>
Date: Thu, 29 Apr 2021 15:47:23 +0200

Dear all,

There is still a place for agenda items for our meeting next week.

Please send your requests to the chairs with the title + requested time.

Cheers,
Pascal and Alexander

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 29 Apr 2021 13:57:38 +0000

Dear all

I believe we need 20 minutes on the architecture draft to discuss contents. 

Note that we also need to prepare for the next IETF which is virtually happening in San Francisco. Should we ask for a slot? Please give it a thought. We’ll discuss that during the introduction.

Keep safe.

Pascal

> Le 29 avr. 2021 à 15:48, Alexander Pelov <[email-masked]> a écrit :
> 
> 
> Dear all,
> 
> _______________________________________________
> lp-wan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lp-wan

---

From: Laurent Toutain <[email-masked]>
Date: Thu, 29 Apr 2021 16:01:36 +0200

Hi Alex,

I can quickly present the feedback from YANG doctors on the data model

Laurent

On Thu, Apr 29, 2021 at 3:58 PM Pascal Thubert (pthubert) <pthubert=
[email-masked]> wrote:

> Note that we also need to prepare for the next IETF which is virtually
> happening in San Francisco. Should we ask for a slot? Please give it a
> thought. We’ll discuss that during the introduction.
>
> Keep safe.
>
> Pascal
>