Subject: [lp-wan] Interim tomorrow (Dec 7th) - last minute slot requests

From: Alexander Pelov <[email-masked]>
Date: Mon, 6 Dec 2021 11:21:48 +0100

Dear all,

As a reminder, we have our Interm meeting tomorrow (December 7th) in our
regular slot.

If you would like to present a particular topic, please mail the chairs -
there is some time left on the agenda.

Cheers,
Pascal and Alexander

---

From: Laurent Toutain <[email-masked]>
Date: Mon, 6 Dec 2021 11:29:35 +0100

Hi Alex,

We can have a discussion on YANG module integration

Laurent

On Mon, Dec 6, 2021 at 11:22 AM Alexander Pelov <[email-masked]> wrote:

> _______________________________________________
> lp-wan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lp-wan
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 6 Dec 2021 11:15:47 +0000

Dear LPWANers

Based on early responses, the draft agenda was posted at https://datatracker.ietf.org/meeting/interim-2021-lpwan-13/materials/agenda-interim-2021-lpwan-13-lpwan-01-04.md

You’ll find the meeting links in there too.

See you tomorrow!

The chairs

From: lp-wan <[email-masked]> On Behalf Of Alexander Pelov
Sent: lundi 6 décembre 2021 11:22
To: lp-wan <[email-masked]>
Subject: [lp-wan] Interim tomorrow (Dec 7th) - last minute slot requests

Dear all,

As a reminder, we have our Interm meeting tomorrow (December 7th) in our regular slot.

If you would like to present a particular topic, please mail the chairs - there is some time left on the agenda.

Cheers,
Pascal and Alexander