Subject: [Lsr] [Technical Errata Reported] RFC4167 (5367)

From: RFC Errata System <[email-masked]>
Date: Tue, 11 Sep 2018 15:08:23 -0700 (PDT)

The following errata report has been submitted for RFC4167,
"Graceful OSPF Restart Implementation Report".

--------------------------------------
You may review the report below and at:
http://pubtest.rfc-editor.org/errata/eid5367

--------------------------------------
Type: Technical
Reported by: Priyanka <[email-masked]>

Section: GLOBAL

Original Text
-------------
OT

Corrected Text
--------------
CT

Notes
-----
Notes

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC4167 (draft-ietf-ospf-graceful-impl-report-05)
--------------------------------------
Title               : Graceful OSPF Restart Implementation Report
Publication Date    : October 2005
Author(s)           : A. Lindem
Category            : INFORMATIONAL
Source              : Open Shortest Path First IGP
Area                : Routing
Stream              : IETF
Verifying Party     : IESG

---

From: Alice Russo <[email-masked]>
Date: Tue, 11 Sep 2018 15:27:50 -0700

Greetings,

Please disregard the previous email. (It was a test on a test server; further mails will not be sent.) Apologies for the noise.

[If you are looking for actual RFC errata, please see https://www.rfc-editor.org/errata.php]

Thank you.
RFC Editor/ar

> On Sep 11, 2018, at 3:08 PM, RFC Errata System <[email-masked]> wrote:
>