Subject: [Lsr] "OSPF Routing with Cross-Address Family Traffic Engineering Tunnels" - draft-ietf-ospf-xaf-te-05

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 7 Jan 2019 16:47:23 +0000

This begins an LSR WG last call for the subject draft. Please send your
comments to this list prior to 12:00 AM GMT, January 22nd, 2019.

Note that the second IPR poll was completed in December.

Thanks,
Acee

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 30 Jan 2019 23:03:12 +0000

Hi Gunter, Alex, Ketan,
I hoping everyone who commenting on the previous version is happy with the version. I’m extending the WG last call another week to see if we have any objections to this version.
Thanks,
Acee

From: Lsr <[email-masked]> on behalf of Acee Lindem <[email-masked]>
Date: Monday, January 7, 2019 at 11:47 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [Lsr] "OSPF Routing with Cross-Address Family Traffic Engineering Tunnels" - draft-ietf-ospf-xaf-te-05

Thanks,
Acee