Subject: [Lsr] WG Last Call for "Restart Signaling for IS-IS" - draft-ietf-lsr-isis-rfc5306bis-01

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 19 Mar 2019 14:30:12 +0000

This begins a 3 WG last call for the subject document. The extra week is since the IETF is next week. Please enter your support or objection to the document before 12:00 AM (EDT) on Wednesday, April 3rd, 2019.

Thanks,
Acee

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 19 Mar 2019 13:41:55 -0700

yes/support

Cheers,
Jeff
On Mar 19, 2019, 7:30 AM -0700, Acee Lindem (acee) <[email-masked]>, wrote:
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: Ayan Banerjee <[email-masked]>
Date: Tue, 19 Mar 2019 16:46:53 -0700

Support.

Thanks,
Ayan

On Tue, Mar 19, 2019 at 1:42 PM Jeff Tantsura <[email-masked]>
wrote:

> This begins a 3 WG last call for the subject document. The extra week is
> since the IETF is next week. Please enter your support or objection to the
> document before 12:00 AM (EDT) on Wednesday, April 3rd, 2019.
>
>
>
> Thanks,
> Acee

---

From: Paul Wells <[email-masked]>
Date: Wed, 20 Mar 2019 09:42:24 -0500

Support (as co-author).

Paul

On 3/19/19 9:30 AM, Acee Lindem (acee) wrote:
>
> This begins a 3 WG last call for the subject document. The extra week 
> is since the IETF is next week. Please enter your support or objection 
> to the document before 12:00 AM (EDT) on Wednesday, April 3^rd , 2019.
>
> Thanks,
> Acee
>

---

From: sridhar santhanam <[email-masked]>
Date: Wed, 20 Mar 2019 07:46:34 -0700

Support this draft.

Thanks,
Sridhar