Subject: Re: [Lsr] WG Adoption Call for draft-li-lsr-ospfv3-srv6-extensions

From: stefano previdi <[email-masked]>
Date: Wed, 12 Feb 2020 10:25:58 +0100

support.

s.

> On Jan 23, 2020, at 9:24 PM, Christian Hopps <[email-masked]> wrote:
> 
> Hi LSR WG and Draft Authors,
> 
> The authors originally requested adoption back @ 105; however, some comments were received and new version was produced. Moving forward...
> 
> This begins a 2 week WG adoption poll for the following draft:
> 
>  https://datatracker.ietf.org/doc/draft-li-lsr-ospfv3-srv6-extensions/
> 
> Please indicate your support or objection by Feb 6, 2020.
> 
> Authors, please respond indicating whether you are aware of any IPR that applies to this draft.
> 
> Thanks,
> Chris & Acee.
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: Christian Hopps <[email-masked]>
Date: Wed, 12 Feb 2020 19:42:21 -0500

The document is adopted.

Authors, please repost as draft-ietf-lsr-ospfv3-srv6-extensions.

Thanks,
Chris & Acee.

> On Jan 23, 2020, at 3:24 PM, Christian Hopps <[email-masked]> wrote:
>

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Thu, 13 Feb 2020 05:57:38 +0000

Hi Chris/Acee,

The WG version of the draft has just been posted. It also includes the changes for the comments received during the adoption as discussed on the mailing list.

Thanks,
Ketan (on behalf of co-authors)

-----Original Message-----
From: Christian Hopps <[email-masked]> 
Sent: 12 February 2020 16:42
To: [email-masked]
Cc: Christian Hopps <[email-masked]>; [email-masked]; [email-masked]; Acee Lindem (acee) <[email-masked]>
Subject: Re: [Lsr] WG Adoption Call for draft-li-lsr-ospfv3-srv6-extensions

The document is adopted.

Thanks,
Chris & Acee.