Subject: Re: [Lsr] More responses required [Re: WG adoption call for draft-acee-lsr-isis-yang-augmentation-v1-03]

From: Linda Dunbar <[email-masked]>
Date: Wed, 10 Feb 2021 19:22:48 +0000

Hi Chris and all,

I support the adoption.

Best,
Linda Dunbar

-----Original Message-----
From: Christian Hopps [mailto:[email-masked]] 
Sent: Friday, January 22, 2021 9:13 PM
To: [email-masked]
Cc: Christian Hopps <[email-masked]>; [email-masked]
Subject: [Lsr] More responses required [Re: WG adoption call for draft-acee-lsr-isis-yang-augmentation-v1-03]

Hi Folks, so far we've received only a single feedback on adopting this document, can we get a few more responses form the WG?

Thanks,
Chris.

> On Jan 5, 2021, at 4:19 AM, Christian Hopps <[email-masked]> wrote:
> 
> Signed PGP part
> This begins a 2 week WG adoption call for the following draft:
> 
>  https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-acee-lsr-isis-yang-augmentation-v1%2F&amp;data=04%7C01%7Clinda.dunbar%40futurewei.com%7Cdb8fde278bed4ff0bf2c08d8c19c4a82%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637472224315571581%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=PvsCLIpMB4Mf9JNPVbywAIEKuAgGWNaS1nhU1NiwsvI%3D&amp;reserved=0
> 
> Please indicate your support or objection by January 19th, 2021.
> 
> Authors, please respond to the list indicating whether you are aware of any IPR that applies to this draft.
> 
> Thanks,
> Chris.
> 
> 

_______________________________________________
Lsr mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Flsr&amp;data=04%7C01%7Clinda.dunbar%40futurewei.com%7Cdb8fde278bed4ff0bf2c08d8c19c4a82%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637472224315571581%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=9Eg%2FMJ2bJZwbomNE082zWqar4Fuvt4LLWQVspOCAFaY%3D&amp;reserved=0

---

From: Christian Hopps <[email-masked]>
Date: Wed, 17 Feb 2021 05:26:36 -0500

The document is adopted, authors please resubmit as

draft-ietf-lsr-isis-yang-augmentation-v1-00

Thanks,
Chris.

>  https://datatracker.ietf.org/doc/draft-acee-lsr-isis-yang-augmentation-v1/
>