Subject: AW: [ers-02.txt] Questions

From: "Giessmann, Ernstg" <[email-masked]>
Date: Thu, 12 May 2005 08:33:26 +0200

XAdES = XML Advanced Electronic Signatures
nothing about /extended/ is said in the name ;-)
/EG.

> -----Ursprüngliche Nachricht-----
> Von: [email-masked]
> [mailto:[email-masked]]Im Auftrag von A. Jerman Blazic
> Gesendet: Freitag, 29. April 2005 11:08
> An: 'HOUSSIER Loic RD-MAPS-ISS'; [email-masked]
> Betreff: RE: [ers-02.txt] Questions
> 
> Dear Loic
> 
> I would be very careful here. XAdES for example is like the name says:
> syntax for extended signature, which builds on top of a signature and
....

---

From: "A. Jerman Blazic" <[email-masked]>
Date: Thu, 12 May 2005 12:39:46 +0200

Technically, you are absolutely right but it has figurative meaning.....

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Giessmann, Ernstg
> Sent: 12. maj 2005 8:33
> To: [email-masked]
> Subject: AW: [ers-02.txt] Questions
> 
> 
> XAdES = XML Advanced Electronic Signatures nothing about 
> /extended/ is said in the name ;-) /EG.
>