Subject: [Ltru] Re: [psg.com #906] reference to ABNF needs update

From: [email-masked]
Date: Fri, 08 Apr 2005 03:11:33 +0000

Hi -

(co-chair hat ON)

Issue raised in http://www1.ietf.org/mail-archive/web/ltru/current/msg00537.html

The consensus is to change the reference to current the i-d approved by IESG.
I'll be marking this item "resolved."

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Fri, 08 Apr 2005 03:11:34 +0000

Hi -

(co-chair hat ON)

Randy