Subject: [Ltru] Re: [psg.com #890] include character set information in tags

From: [email-masked]
Date: Fri, 08 Apr 2005 01:21:10 +0000

Hi -

(co-chair hat ON)

This Issue was raised in
 http://www.ietf.org/mail-archive/web/ltru/current/msg00161.html

Subsequent discussion revealed no support for the proposal.
Consequently, I plan to mark this one "rejected".

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Fri, 08 Apr 2005 01:21:09 +0000

Hi -

(co-chair hat ON)

This Issue was raised in

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 12 Apr 2005 18:09:24 -0700

Hi -

> From: <[email-masked]>
> Cc: <[email-masked]>
> Sent: Thursday, April 07, 2005 6:21 PM
> Subject: [Ltru] Re: [psg.com #890] include character set information in tags
>

> Consequently, I plan to mark this one "rejected".

Ok, I've marked this one "rejected".

Randy