Subject: [Ltru] Re: [psg.com #885] split references between normative and informative

From: [email-masked]
Date: Fri, 08 Apr 2005 01:04:02 +0000

Hi -

(co-chair hat ON)

This issue was raised in
http://www1.ietf.org/mail-archive/web/ltru/current/msg00092.html

There's really no choice in the matter, and the editors have done the edits,
so I plan to mark this one "resolved".

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Fri, 08 Apr 2005 01:04:02 +0000

Hi -

(co-chair hat ON)

This issue was raised in