Subject: [Ltru] Re: [psg.com #876] what whould the format of the initial registry be?

From: [email-masked]
Date: Thu, 07 Apr 2005 20:13:47 +0000

Hi -

(Co-chair hat ON)
It looks like we have a rough consensus to use record-jar format for
the initial registry.  Any serious objections?  If not, we'll mark this issue
"resolved".

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Thu, 07 Apr 2005 20:13:46 +0000

Hi -

(Co-chair hat ON)

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 13 Apr 2005 10:40:14 -0700

Hi -

> From: <[email-masked]>
> Cc: <[email-masked]>
> Sent: Thursday, April 07, 2005 1:13 PM
> Subject: [Ltru] Re: [psg.com #876] what whould the format of the initialregistry be?
>

> the initial registry.  Any serious objections?  If not, we'll mark this issue
...

Ok, this format seems to be working well for the group, so I've marked
the issue "resolved."

Randy