Subject: [Ltru] Re: [psg.com #884] remove dead references

From: [email-masked]
Date: Thu, 07 Apr 2005 21:36:27 +0000

Hi -

(co-chair hat ON)

This issue raised in http://www1.ietf.org/mail-archive/web/ltru/current/msg00086.html

I believe there is consensus to remove dead references, and that the editors have
already done this.  Consequently, I plan to mark this issue "resolved".

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Thu, 07 Apr 2005 21:36:27 +0000

Hi -

(co-chair hat ON)

Randy