Subject: RE: [Ltru] John Cowan's substantive commentsondraft-ietf-ltru-registry-01

From: Misha Wolf <[email-masked]>
Date: Thu, 07 Apr 2005 18:22:36 +0100

> I strongly prefer entities that are regular in
> form. The entity &#xc0; is less obviously a Unicode value than the
> entity &#x00C0;

*Please* let's follow the XML rules rather than invent our own.

Misha

-----------------------------------------------------------------
        Visit our Internet site at http://www.reuters.com

To find out more about Reuters Products and Services visit http://www.reuters.com/productinfo 

Any views expressed in this message are those of  the  individual
sender,  except  where  the sender specifically states them to be
the views of Reuters Ltd.

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Frank Ellermann <[email-masked]>
Date: Thu, 07 Apr 2005 20:40:56 +0200

Misha Wolf wrote:
 
> *Please*
> let's follow the XML rules rather than invent our own.

That's <http://www.w3.org/TR/charmod/#C042> <gd&r> Frank