Subject: [Ltru] Re: [psg.com #905] update IPR boilerplate

From: [email-masked]
Date: Fri, 08 Apr 2005 03:10:04 +0000

Hi -

(WG co-chair hat ON)

This issue raised in
 http://www1.ietf.org/mail-archive/web/ltru/current/msg00520.html

Consensus is to update boilerplate when xml2rfc supports it.

I'll be changing this issue's status to "resolved."

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Fri, 08 Apr 2005 03:10:04 +0000

Hi -

(WG co-chair hat ON)

This issue raised in

Randy