Subject: RE: [Ltru] Re: registry should copy non-English fields fromISO documents

From: "L.Gillam" <[email-masked]>
Date: Mon, 11 Apr 2005 11:23:45 +0100

Consensus or unanimous consensus? We should be clear
about which is required. If it's only consensus, Peter
is absolutely correct.

What voices do you hear?

> On 14:04 09/04/2005, Peter Constable said:
> >I believe if you are the only one on this list not in 
> agreement, that we
> >have a consensus.
> 
> True. But you have not if I am in disagreement. And I am in 
> disagreement.
> But the real point is this is not because that this list 
> humms something 
> that the world will consent.
> I tend to think we should listen to the world rather than 
> expect the world 
> will want to listen to us.
> Not just to study it?
> jfc

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 11 Apr 2005 12:11:46 -0700

Hi -

> From: "L.Gillam" <[email-masked]>
> To: "ltru" <[email-masked]>
> Sent: Monday, April 11, 2005 3:23 AM
> Subject: RE: [Ltru] Re: registry should copy non-English fields fromISOdocuments
>

> about which is required. If it's only consensus, Peter
...

The term "consensus" as used in the IETF means
"rough consensus".   Though unanimity is nice, it is
by no means required.  Determination of consensus is
up to the WG chair(s).  The appeals process is spelled
out in RFC 2026.

Randy, ltru co-chair