Subject: [Ltru] interesting IETF archives on language tags

From: Jefsey Morfin <[email-masked]>
Date: Thu, 07 Apr 2005 15:59:54 +0200

This URL may be of interest to some.
http://www.watersprings.org/cgi-bin/namazu.cgi?query=language+tag&idxname=id&max=20&result=normal&sort=score
jfc

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: John Cowan <[email-masked]>
Date: Sat, 9 Apr 2005 12:25:55 -0400

> http://www.watersprings.org/cgi-bin/namazu.cgi?query=language+tag&idxname=id&max=20&result=normal&sort=score

One of the links on this page is to RFC 3720, iSCSI, which refers to
3066 in its normative-references section despite its absolute irrelevance
to the subject matter.  Bizarre.

-- 
John Cowan  [email-masked]  www.ccil.org/~cowan
Female celebrity stalker, on a hot morning in Cairo:
"Imagine, Colonel Lawrence, ninety-two already!"
El Auruns's reply:  "Many happy returns of the day!"