Subject: [Ltru] Re: [psg.com #877] move section (appendix C) on registry initialization to IANA considerations

From: [email-masked]
Date: Thu, 07 Apr 2005 20:32:26 +0000

Hi -

(co-chair hat ON)

I haven't seen any discussion of
http://www1.ietf.org/mail-archive/web/ltru/current/msg00015.html

If there are no objections, the editors will move the material on
registry initialization (subject to any other modifications per other
issues), and we'll mark this issue "resolved".

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: [email-masked]
Date: Thu, 07 Apr 2005 20:32:26 +0000

Hi -

(co-chair hat ON)

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 13 Apr 2005 10:44:22 -0700

Hi -

> From: <[email-masked]>
> Cc: <[email-masked]>
> Sent: Thursday, April 07, 2005 1:32 PM
> Subject: [Ltru] Re: [psg.com #877] move section (appendix C) on registryinitialization to IANA considerations
>

> issues), and we'll mark this issue "resolved".

This ticket's status has been changed to "resolved".

Randy