Subject: RE: [Ltru] items addressed by current editor's draft

From: "Peter Constable" <[email-masked]>
Date: Mon, 6 Jun 2005 23:34:32 -0700

> From: [email-masked] [mailto:[email-masked]]
On
> Behalf Of Randy Presuhn

> > #1016: Extlangs are restricted to 3 (not 5) based on #944
> 
> I've left this one open, since this discussion continues in the
> perverse tag thread.

I think we've settled on 3 extlangs for the ABNF.

Peter Constable

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 7 Jun 2005 11:55:51 -0700

Hi -

> From: "Peter Constable" <[email-masked]>
> To: "LTRU Working Group" <[email-masked]>
> Sent: Monday, June 06, 2005 11:34 PM
> Subject: RE: [Ltru] items addressed by current editor's draft
...
> I think we've settled on 3 extlangs for the ABNF.
...

That's what it sounds like to me, too.  Are there any strenuous
objections to imposing this limit?  Speak up NOW.

Randy