Subject: [Ltru] Re: Resolution of issue [psg.com #1016]: THREE extlangs?

From: "Doug Ewell" <[email-masked]>
Date: Tue, 7 Jun 2005 19:26:41 -0700

Randy Presuhn <randy underscore presuhn at mindspring dot com> wrote:

>> I think we've settled on 3 extlangs for the ABNF.
> ...
>
> That's what it sounds like to me, too.  Are there any strenuous
> objections to imposing this limit?  Speak up NOW.

Please, let's settle on 3 and be done with this tedious subject.

--
Doug Ewell
Fullerton, California
http://users.adelphia.net/~dewell/

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 7 Jun 2005 20:42:07 -0700

Hi -

I've marked this issue as "resolved" with a limit of THREE extlangs.
If further discussion is needed, please include the issue number in
your subject line.

Randy, ltru co-chair