Subject: RE: [Ltru] Re: variants in the draft...

From: "Addison Phillips" <[email-masked]>
Date: Fri, 17 Jun 2005 13:19:13 -0700

Did it already. Or to 1996 or 1901.

These make better examples anyway.

Addison

Addison P. Phillips
Globalization Architect, Quest Software
Chair, W3C Internationalization Core Working Group

Internationalization is not a feature.
It is an architecture. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Frank Ellermann
> Sent: 2005?6?17? 13:09
> To: [email-masked]
> Subject: [Ltru] Re: variants in the draft...
> 
> Mark Davis wrote:
> 
> > I like that idea.
> 
> Me too, but you changed tons of en-boont to en-scouse, without
> scouse you'd have to change this again to nedis or rozaj.  Bye
> 
> 
> 
> _______________________________________________
> Ltru mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ltru

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Frank Ellermann <[email-masked]>
Date: Fri, 17 Jun 2005 22:46:57 +0200

> These make better examples anyway.

German readers might disagree with "better"
in many strictly incompatible ways. ;-)  Bye