Subject: RE: [Ltru] [psg.com #1033] Fw: Swiss german, spoken

From: "Peter Constable" <[email-masked]>
Date: Tue, 14 Jun 2005 17:02:28 -0700

> From: Debbie Garside [mailto:[email-masked]]

> > but I don't think there
> > is any change we need to make in the registry I-D or the draft
registry.
> 
> How is this need currently addressed?

It will be possible to construct tags for all of the attributions Karen
described needing to make in 3066bis as defined in the current draft.

Peter Constable

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Debbie Garside" <[email-masked]>
Date: Wed, 15 Jun 2005 08:31:07 +0100

Perhaps someone would care to show an example... and direct me to the text
describing registration procedures for such distinctions.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Peter Constable
> Sent: 15 June 2005 01:02
> To: LTRU Working Group
> Subject: RE: [Ltru] [psg.com #1033] Fw: Swiss german, spoken
>

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 20 Jun 2005 14:36:40 -0700

Hi -

Based on the discussion, I've marked this item as "rejected";
there appears to be no consensus that a change is needed
to address this issue.

If you believe further discussion is needed, please include the
ticket number in your message's subject line.

Randy, ltru co-chair