Subject: [Ltru] posted draft-11

From: Addison Phillips <[email-masked]>
Date: Fri, 14 Dec 2007 12:06:00 -0800

Obviously, I just posted draft-11 (draft-10 had the shortest life of a 
I-D that I'm aware of). It contains numerous edits based on this list's 
discussions.

The updated draft is also available on inter-locale in HTML, TXT, and 
XML formats. The diff from draft-10 can be accessed here:

  http://tinyurl.com/2ahuqo

Best Regards,

Addison

-- 
Addison Phillips
Globalization Architect -- Yahoo! Inc.
Chair -- W3C Internationalization Core WG

Internationalization is an architecture.
It is not a feature.

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Frank Ellermann" <[email-masked]>
Date: Fri, 14 Dec 2007 21:38:08 +0100

Addison Phillips wrote:
 
> The diff from draft-10 can be accessed here:

BTW, the IETF tools server meanwhile offers a "diff1"
link to compare any I-D with its predecessor, e.g.
<http://tools.ietf.org/html/draft-ietf-ltru-4646bis>
should always offer that for the last known draft.

For a comparison with the last WG draft (without the
fantasy island codes) see http://tinyurl.com/39vvdm

 Frank