Subject: [Ltru] 2.2.8: typo

From: Peter Constable <[email-masked]>
Date: Mon, 7 Jul 2008 13:20:34 -0700

Draft 16 currently has this text in Section 2.2.8:

--------------
Many of the grandfathered tags have been superseded the subsequent addition of new subtags...
--------------

I suggest the following revision.
--------------
Many of the grandfathered tags have been superseded by the subsequent addition of new subtags...
--------------

Peter
_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: "Phillips, Addison" <[email-masked]>
Date: Mon, 7 Jul 2008 14:47:37 -0700

Already corrected in the editor's copy.

Addison

Addison Phillips
Globalization Architect -- Lab126

Internationalization is not a feature.
It is an architecture.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Peter Constable
> Sent: Monday, July 07, 2008 1:21 PM
> To: LTRU Working Group
> Subject: [Ltru] 2.2.8: typo
>