Subject: [Lwip] Call for adoption of draft-bormann-lwig-guidance-01

From: Zhen Cao <[email-masked]>
Date: Wed, 25 Apr 2012 23:05:36 +0800

Hello All,

Based on the IETF83 Paris meeting, we see consensus of adopting the
http://tools.ietf.org/id/draft-bormann-lwig-guidance-01.txt as the
working group document.

This email is to confirm the consensus of adoption. Please feedback in
one week from now, i.e., before May 2, 2012.

--
Best regards,
Zhen

---

From: "Dijk, Esko" <[email-masked]>
Date: Thu, 26 Apr 2012 09:24:57 +0000

Yes, in favor of adoption.

regards,
Esko

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Zhen Cao
Sent: Wednesday 25 April 2012 17:06
To: [email-masked]
Subject: [Lwip] Call for adoption of draft-bormann-lwig-guidance-01

Hello All,

--
Best regards,
Zhen
_______________________________________________
Lwip mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lwip

________________________________
The information contained in this message may be confidential and legally protected under applicable law. The message is intended solely for the addressee(s). If you are not the intended recipient, you are hereby notified that any use, forwarding, dissemination, or reproduction of this message is strictly prohibited and may be unlawful. If you are not the intended recipient, please contact the sender by return e-mail and destroy all copies of the original message.

---

From: ma yc <[email-masked]>
Date: Thu, 26 Apr 2012 17:29:48 +0800

+1, agree to adopt as WG document

Regards
Yuanchen

---

From: "Angelo P. Castellani" <[email-masked]>
Date: Thu, 26 Apr 2012 11:31:25 +0200

+1

---

From: Yoshihiro Ohba <[email-masked]>
Date: Thu, 26 Apr 2012 19:40:45 +0900

Yes, I am, too.

Yoshihiro Ohba

---

From: "Carles Gomez Montenegro" <[email-masked]>
Date: Thu, 26 Apr 2012 12:52:58 +0200

+1

Carles

>> The information contained in this message may be confidential and
>> legally protected under applicable law. The message is intended solely
>> for the addressee(s). If you are not the intended recipient, you are
>> hereby notified that any use, forwarding, dissemination, or reproduction
>> of this message is strictly prohibited and may be unlawful. If you are
>> not the intended recipient, please contact the sender by return e-mail
>> and destroy all copies of the original message.
>>

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 26 Apr 2012 11:23:32 -0500

I support the adoption.

Regards,

Behcet