Subject: [Lwip] Call for adoption of draft-kivinen-ipsecme-ikev2-minimal-00

From: "Cao Zhen \(CZ\)" <[email-masked]>
Date: Mon, 17 Sep 2012 21:42:54 +0800

Dear All, 

During IETF84th meeting at Vancouver, several people spoke for the adoption
of draft-kivinen-ipsecme-ikev2-minimal-00
(http://tools.ietf.org/html/draft-kivinen-ipsecme-ikev2-minimal-00). This
draft is related to the LWIG working group and covered by the charter, and
was presented as once in the working group. 

This email is to confirm the consensus of adoption of this document. Please
feedback in one week from now, i.e., before Sept 24, 2012, 5PM PDT,

Thanks and regards,
Zhen & Robert

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 17 Sep 2012 15:50:30 +0200

This draft expired on August 27, 2011.
If Tero can resubmit it, I'm all for adopting it as a WG document.

Grüße, Carsten