Subject: [Lwip] Asking for presentation slides of lwip drafts

From: Ngoc Thanh Dinh <[email-masked]>
Date: Sun, 11 Nov 2012 13:57:56 +0900

Dear All members,

Do you have the presentation slides for lwip drafts? such as:
1- draft-ersue-constrained-mgmt-02
2- draft-cao-lwig-syn-layer-00

If you have, please send to me for references.
Thank you very much!

-- 
Dinh Ngoc Thanh | PhD candidate
Soongsil university - Seoul Korea
M: (+82) 010 4197 1879

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 11 Nov 2012 08:56:01 +0100

Hi,

as usual, the meeting materials for the LWIG meeting can be found at:

http://datatracker.ietf.org/meeting/85/materials.html#lwig

Grüße, Carsten