Subject: Re: [Lwip] [coman] ROLL terminology draft

From: Carsten Bormann <[email-masked]>
Date: Thu, 8 Nov 2012 13:37:56 -0500

On Nov 8, 2012, at 13:35, <[email-masked]> wrote:

> - I could only find one definition in it that would related to the LWIG terminology draft, reproduced below.

Yes, and I cite (and copy) that one definition.

Grüße, Carsten

---

From: <[email-masked]>
Date: Thu, 8 Nov 2012 18:35:57 +0000

Hello all,

As promised during the Coman side meeting today, I checked the "ROLL terminology" draft (draft-ietf-roll-terminology-06).
- It indeed expired last Spring.
- It is referenced in RFC6550+ (RPL) as an informative reference.
- I could only find one definition in it that would related to the LWIG terminology draft, reproduced below.

Best regards
Dominique

LLN: Low power and Lossy networks (LLNs) are typically composed of
   many embedded devices with limited power, memory, and processing
   resources interconnected by a variety of links, such as IEEE 802.15.4
   or Low Power WiFi.  There is a wide scope of application areas for
   LLNs, including industrial monitoring, building automation (HVAC,
   lighting, access control, fire), connected home, healthcare,
   environmental monitoring, urban sensor networks, energy management,
   assets tracking and refrigeration..

Dominique BARTHEL

Orange Labs Products & Services BIZZ/MIS
28 chemin du Vieux Chêne                e-mail : [email-masked]
38243 Meylan Cedex                      voice : (+33) 4 76 76 45 22
France

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.