Subject: RE: RE: [magma] draft-holbrook-idmr-igmpv3-ssm-07.txt

From: "Manfredi, Albert E" <[email-masked]>
Date: Thu, 29 Jul 2004 10:47:10 -0400

> Which version of the protocol the router can understand is also a
> property of the router version, not just a property of the other
> hosts.

Yes, that's a good point.

> Do you still think a change is warranted?

No, but thanks for the discussion.

Bert

_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: Hugh Holbrook <[email-masked]>
Date: Thu, 29 Jul 2004 11:00:41 -0700 (PDT)

Happy to discuss; I appreciate the careful reading.

Thanks.
-Hugh