Subject: [magma] IGMP Snooping

From: [email-masked]
Date: Mon, 24 Jan 2005 17:56:27 +0530

Hi,
Is there any drafts available for IGMP Snooping MIBs on the IETF site?
I am unable to find one. 
regards
Keerthi
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: [email-masked]
Date: Mon, 24 Jan 2005 08:48:24 -0500

Why would the MIB for IGMP snooping be different from that of an IGMP router?  They keep track of the same data (which groups were seen on which ports, etc.).  I imagine one value to determine that the device was a snooping switch vs. a router would be helpful but I'm not sure what other differences you anticipate.
Hi,
Is there any drafts available for IGMP Snooping MIBs on the IETF site?
I am unable to find one. 
regards
Keerthi
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma