Subject: [magma] About how to subscribe Magma mailing list

From: "CTO YAO Chunyan" <[email-masked]>
Date: Wed, 15 Nov 2006 15:56:51 +0800

Dear all, sorry to disturb you. could you tell me how to subscribe Magma
mailing list? 
          I sent the a mail to  <mailto:[email-masked]>
[email-masked] with only subscribe in the mail body as
illustrated in Magma WG Web page, But there is no any response.
 
          Thanks in advance!

                with regards! 
                          Chunyan
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: "CTO YAO Chunyan" <[email-masked]>
Date: Wed, 15 Nov 2006 16:56:10 +0800

Dear all, I have received from  <mailto:[email-masked]> [email-masked], and now I suuceed in subscribing the Mailing list.It seems i am a bit precipitant. ;-{

          Could some one tell me why there is no other Anycast Group Management proposals for recent four years?

          There was a prosal in the year 2002: "draft-haberman-ipngwg-host-anycast-01.txt".The title of the proposal if "Host-based Anycast using MLD", but there seems no other development on the draft from then on.

            Thanks in advance!
 
                                                 Chunyan

-----Original Message-----
From: CTO YAO Chunyan 
Sent: 2006年11月15日 15:57
To: [email-masked]
Subject: [magma] About how to subscribe Magma mailing list

Dear all, sorry to disturb you. could you tell me how to subscribe Magma mailing list? 
          I sent the a mail to  <mailto:[email-masked]> [email-masked] with only subscribe in the mail body as illustrated in Magma WG Web page, But there is no any response.
 
          Thanks in advance!

                with regards! 
                          Chunyan